[SuSE] Acrobat Reader / Firefox-Browser

doro

kennt sich schon aus
Aber das gibt es doch im Grunde nicht... wenn wir beide SuSE 10.0 und die gleichen Pakete installiert haben - dann sollten die Erweiterungen doch auch bei beiden funktionieren oder bei beiden nicht.

Man kann doch im Grunde nichts falsch machen, oder?

PS: Hat das Symbol in der Taskleiste unten eine Farbe oder ist es auch "nur" schwarz bei dir?

doro
 
Zuletzt bearbeitet:

doro

kennt sich schon aus
Hi ZuluDC,
leider gibt es kein aktuelles Update für diese Erweiterung.

Habe schon Version 3.0 installiert.

Schon sehr seltsam das Ganze!

doro
 
Oben