Ergebnis 1 bis 4 von 4
Thema: Packet Loss Problem weg, was habt ihr gemacht ? Hi Seit heute bin ich mein Packet Loss Problem los !!! Gestern wars noch da, was habt ihr verändert ??? ...
  1. #1
    gesperrt Avatar von Buri
    Registriert seit
    25.12.01
    Ort
    Ginnungagap
    Beiträge
    2.033

    Packet Loss Problem weg, was habt ihr gemacht ?

    Hi

    Seit heute bin ich mein Packet Loss Problem los !!! Gestern wars noch da, was habt ihr verändert ??? Ich hab nix gemacht.

  2.   Anzeige

     
  3. #2
    Senior Member Avatar von ToSo
    Registriert seit
    06.03.01
    Ort
    Planet Erde
    Beiträge
    3.132

    AW: Packet Loss Problem weg, was habt ihr gemacht ?

    Na ..... da freuen wir uns doch - endlich wieder vernünftig zocken

    also ich hab nix eingestellt ..... Punky vielleicht???

    D.h. ja - wir können Pure wieder aktivieren und haben unsere geliebten TrefferSounds zurück

  4. #3
    assimiliert Avatar von Punkattack
    Registriert seit
    09.03.01
    Ort
    vor dem PC
    Beiträge
    3.165

    AW: Packet Loss Problem weg, was habt ihr gemacht ?

    Naja, wie schon erwähnt, ist die TK dafür verantwortlich, und da kann nichtmal ich was dran drehen
    Pure läuft schon seit gestern wieder
    Gruß
    Punk

  5. #4
    R.I.P. :-( Avatar von Netzhai
    Registriert seit
    24.12.01
    Ort
    Die thüringische Rhön am
    Beiträge
    3.318

    AW: Packet Loss Problem weg, was habt ihr gemacht ?

    schön das bei euch alles wieder ok is

    bei mir nich so richtig


    ------------------------------------------------------------------------------------------------------------------
    Microsoft Windows 2000 [Version 5.00.2195]
    (C) Copyright 1985-2000 Microsoft Corp.

    C:\>tracert 62.4.67.196

    Routenverfolgung zu 62-4-67-196.ngz-datacenter.net [62.4.67.196] über maximal 3
    0 Abschnitte:

    1 78 ms 63 ms 62 ms 217.5.98.77
    2 62 ms 63 ms 62 ms 217.237.154.70
    3 63 ms 94 ms 62 ms F-gw12.F.net.DTAG.DE [62.154.17.194]
    4 328 ms 78 ms 78 ms pos7-0.pr1.fra1.de.mfnx.net [216.200.115.77]
    5 1156 ms 125 ms 78 ms so-0-1-0.cr2.fra1.de.mfnx.net [216.200.116.209]

    6 641 ms 78 ms 62 ms so-1-0-0.cr2.fra2.de.mfnx.net [62.4.64.33]
    7 78 ms 297 ms 157 ms pos1-0.er1a.fra2.de.mfnx.net [62.4.64.18]
    8 547 ms 219 ms 62 ms 62-4-67-196.ngz-datacenter.net [62.4.67.196]

    Ablaufverfolgung beendet.

    C:\>ping 62.4.67.196

    Ping wird ausgeführt für 62.4.67.196 mit 32 Bytes Daten:

    Antwort von 62.4.67.196: Bytes=32 Zeit=937ms TTL=121
    Antwort von 62.4.67.196: Bytes=32 Zeit=93ms TTL=121
    Antwort von 62.4.67.196: Bytes=32 Zeit=390ms TTL=121
    Antwort von 62.4.67.196: Bytes=32 Zeit=296ms TTL=121

    Ping-Statistik für 62.4.67.196:
    Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0 (0% Verlust),
    Ca. Zeitangaben in Millisek.:
    Minimum = 93ms, Maximum = 937ms, Mittelwert = 429ms
    -----------------------------------------------------------------------------------------------------------------------

Ähnliche Themen

  1. Antworten: 9
    Letzter Beitrag: 15.08.03, 21:11
  2. Problem beim Brennen einer DVD
    Von snoop im Forum Allgemeine Computerfragen
    Antworten: 5
    Letzter Beitrag: 04.07.03, 15:22
  3. Problem mit download vom server
    Von joschiv im Forum Netzwerke & Server
    Antworten: 0
    Letzter Beitrag: 22.06.03, 01:24
  4. [Win2k] Problem mit ACPI
    Von Mario im Forum Alles rund um Windows
    Antworten: 2
    Letzter Beitrag: 11.06.03, 11:36
  5. [WinXP] Ich hätte da mal ein problem
    Von Tarabas im Forum Alles rund um Windows
    Antworten: 7
    Letzter Beitrag: 08.10.01, 00:41

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Search Engine Friendly URLs by vBSEO ©2011, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55