[WinXP] Mein XP spinnt komplett

Raiden

gehört zum Inventar
Mein XP spinnt komplett

Hi,
ich habe folgendes Problem mit meinem XP (neu installiert) und nur Antispy ausgeführt.

1. Wenn ich den Rechner runterfahren will, macht er einen Neustart
2. Nach jeder CD, die ich gebrannt habe muss ich neu starten. Wenn ich eine CD brennen will, ohne
Neustart macht er das irgendwie mitten im Brennvorgang selber.

Ich finde die Geschichte absolut komisch. Hat jemand ne Lösung, denn das ist wohl nicht das Wahre!


thx

Raiden
 

nanx

treuer Stammgast
ist eine interessante geschichte

ich nehme mal an Antispy verurschat diese probleme

sonst noch mal alles neu aufsetzen.. und immer abchecken, ob alles fuktioniert..
 

Eintracht

Bundesliga-Tabellenführer
Ich denke nicht, dass Antispy diese Probleme verursacht, da nur einige Phonehome-Funktionen ausgeschaltet werden. Ich vermute die Ursachen bei dem Brennproggie, da ich genau Deine geschilderten Probleme auch hatte.

Wenn Du WinOnCD oder EasyCDCreator installiert hast, dazu directCD dann ist die Ursache eindeutig. Das Problem liegt in einer fehlerhaften Version von DirectCD, die genau für diesen Neustart statt abschalten verantwortlich ist. Wenn meine Vermutung stimmt, melde Dich und ich sag Dir, wie Du das beseitigst.
 

Raiden

gehört zum Inventar
Hi,
danke für eure Antworten... jetzt läuft das komischerweise alles so, wie es soll. Gestern habe ich ca. 10CD´s gebrannt ohne Neustart oder das er von alleine neu gestartet hat und auch ausschalten ging ohne Probleme.

Ist echt komisch. Als Brennprogramm nehme ich Nero in der Version 5.51.


Ich finde das alles reichlich komisch.



Raiden
 

Killerkuno

Senior Member
Mein XP spinnt auch komplett
schaltet einfach irgendwann ab.

Ich check gerade ob ich einen Virus draufhabe.

Wenns nochmal abschmiert steig ich wieder auf Win2k um
grrrrr
:rolleyes: :rolleyes:
 

Raiden

gehört zum Inventar
Hi,
mittlerweile ist es wieder soweit.

Hatte Winroute installiert -> bekam blauen Bildschirm, dann bei jedem Neustart.. nix anderes mehr, nur blauer Bildschirm.

Neuinstallation

Eine direkte Kopie von einer CD... funktioniert, noch eine Kopie von einer anderen Cd... Neustart (hat XP selber gemacht, ich habe nicht neu gestartet... Cd ruiniert.)

Eine Cd mit Clone CD erstellt, ohne irgendwelche Kopierschutze zu umgehen, ganz normal und sogar mit Image anfertigen lassen... entweder Neustart (wieder von alleine) oder blauer Bildschirm...

Ich denke, ich mache auch wieder 2k drauf... gibt es irgendwelche Updates, die ich haben sollte (außer dem SR 1 und 2?)


Ich weiss nicht, was XP auf einmal gegen mich hat, ging sonst immer ohne Probleme...
 

Ragaller

treuer Stammgast
Das ist nun mal das Leid der M$ Betatester. Das gibt doch richtig Auftrieb zum Weitermachen:ROFLMAO: .
Entschuldigt mein Sarkassmuss, aber seitem die ganzen E-Mailviren aller Nimda so heftige Ausmasse angenommen haben, habe ich meinen kompletten E-Mailverkehr auf Linux umgestellt. Da brauche ich mir vorerst keine Sorgen machen und fühle mich auch nicht so hilflos wie im "Registriesarg" von M$.
Es soll keine Werbung für Linux werden, aber ärgen lassen muss man sich ja nun auch nicht von M$.
 

Killerkuno

Senior Member
Kenn mich zwar mit Linux einigermassen aus doch jedesmal wenn ichs draufhabe fehlt mir was,
vielleicht ab und zu mal ein Fehler oder ein Absturz ?
Und dann sitz ich immer vor dem Linux und überlege was mach ich jetzt damit !?
Dann installiere ich wieder Windows.

:ROFLMAO: :ROFLMAO: :ROFLMAO:
Ist aber wirklich so !
 
Oben