[Virenscanner] Lahmes Update bei "Avira AntiVir"

Peter1806

für Hilfe immer dankbar
Lahmes Update bei "Avira AntiVir"

:) Hallo, liebe Gemeinde,
Ich habe "Avira Antivir PersonalEdition Classic" installiert. Nun frage ich Euch: wieso ist das Udate so lahm, oder geht manchmal garnicht? War doch sonst nicht so. Ich warte unter Umständen 2Min........
Bremst evtl. die Firewall hier (Ashampoo).

Ich wollte "Kaspesky Virus" installieren, der moniert, meine LAN-Einstellung sei nicht richtig. Ich gehe mit USB über "FritzBox SL" DSL ins Netz, wieso dann die Frage nach der LAN-Einstellung. Braucht man die überhaupt, wenn man mit DSL ins Netz geht?

Also habe ich Kaspersky wieder gelöscht, das war vielleicht ein Problem, der ist ganz schön hartnäckig.:columbo
 

MaXg

assimiliert
Seit wann ist denn antivir drauf?

Kommt hin und wieder vor das die Updateserver ein wenig lahmen. -> 2 Minuten ist da noch ein guter Wert.
 

Peter1806

für Hilfe immer dankbar
Lahmes Antivir

Ich habe es seit 12.12.06 drauf. Einmal hatte ich Glück das es sofort kam. Wenn das so weiter geht werde ich mich nach einen anderen Virenscanner umsehen.
Übrigens ich habe als BS Windows 2000 drauf.

Gruß Peter:)
 

chmul

Moderator
Teammitglied
Gestern Abend waren es bei mir sicher drei, eher vier Minuten, bis das Update überhaupt anfing. Und dann lief es im Schneckentempo. Manchmal klappt's aber auch problemlos. Mich stört das nicht weiter.
 

hoermann

chronische Wohlfühlitis
Moin,

bei der kostenlosen Version sind die Downloadserver nicht so gut erreichbar
wie bei der bezahlten Ausgabe.
Bei der Vollversion gibt es das Problem nicht.


MfG

Hoermann
 

Peter1806

für Hilfe immer dankbar
Lahmes Antivir

Hallo:)
Na dann ist es ja gut das es nicht nur bei mir so ist. Wenn man das Update im Hintergrund laufen läßt, ist es eigentlich egal, man braucht nur vorm runterfahren nachzuschauen, ob es geklappt hat.

Vielen Dank und Grüße, für Eure Beiträge
 
Oben