Vista Systemwiederherstellung tut nicht, was man ihr sagt

W

Wölfin

Gast
Seite Tagen funktioniert die Systemwiederherstellung auf meinem Lap nicht mehr. Weder zum vorgeschlagenen WH-Punkt noch mit früheren WH-Punkten.

Es kommt immer eine Antwort mit etwas über einen "Generator". Und eben das ist für mich ein Buch mit mehr als 7 Siegeln.

Bitte "primitive" Antworten an einen Peilnix-User.

Danke :)
 
W

Wölfin

Gast
AW

Werde ich tun. Komme später wieder.
Muß erst noch einmal die defekte Systemwiederherstellung durchlaufen lassen, um wörtlich berichten zu können, weshalb sie sich weigert.

Aber schon einmal vielen Dank für die schnelle Reaktion (y)
 
W

Wölfin

Gast
AW

Danke.
Hab' ich bisher nicht gemacht. :rolleyes: (Früher allerdings auch nie.)

Also auf ein Neues.
Komme später wieder. :)

---------------------------

Aber hier schon einmal die Antwort der SWH:

-- > Die SWH wurde nicht erfolgreich ausgeführt. Die Systemdateien und Einstellungen des PC wurden nicht geändert.

Details:
Für den Generator wurde ein vorübergehender Fehler festgestellt. Wenn der Sicherungsvorgang wiederholt wird, tritt der Fehler möglicherweise nicht erneut auf. (0x8000423F3)

Sie können die SWH erneut ausführen und dabei einen anderen WHP auswählen. (FAQ)
 
Zuletzt bearbeitet:
W

Wölfin

Gast
*seufz*

Habe den Guard der Antiviren-Software deaktiviert und die System-WH erneut durchlaufen lassen: Antwort wie oben.

:wutkoch
 
W

Wölfin

Gast
AW

Dort steht zum guten Schluß
--> "dh. die Systemzeit und die Zeit der Sicherungspunkte stimmen nicht zusammen.
Versuch die Systemwiederherstellung von der Vista DVD auszuführen."

Ich aber habe keine Vista-CD.
Laptop war bei Kauf fertig programmiert.

:cry:

----------------------
Was bedeutet: die Seite ist "down", wenn man sie doch öffnen kann?
Lerne gerne vor meinem Ableben noch etwas dazu. :))
 
Zuletzt bearbeitet:

Cesar

Froschpornopaparazzi

Anhänge

  • snap0002.jpg
    snap0002.jpg
    138,5 KB · Aufrufe: 212
W

Wölfin

Gast
*ächz*

Also ich werde den admin jetzt besser doch noch einmal bitten, meinen account zu löschen. Dieses Forum liegt weit über meinem IQ, um Antworten zu begreifen.

Wenn ich den Link "http://www.xps-forum ... usw." anklicke, bekomme ich diese Antwort -->
Die Webseite wurde nicht gefunden.
HTTP 404
Wahrscheinlichste Ursachen:
•Die Adresse enthält eventuell einen Tippfehler.
•Der Link, auf den Sie geklickt haben, ist eventuell nicht mehr aktuell."

Ist mir alles - jetzt im Ernst - zu stressig.
 

oxfort

Geht bald.
Also ich werde den admin jetzt besser doch noch einmal bitten, meinen account zu löschen. Dieses Forum liegt weit über meinem IQ, um Antworten zu begreifen.

Warum :eek:

Der Link von Cesar funktioniert halt nicht mehr.
Du musst hier keine Angst haben und Dein IQ spielt hier auch keine Rolle. :ROFLMAO:
Deine Beiträge sind sauber geschrieben, da habe ich schon weitaus schlechteren Schreibstil gesehen. Manchmal dauert es halt bis ein User einen Lösungsweg gefunden hat. Es ist ja auch nicht jeder Hilfesteller immer online.
Also etwas Geduld solltest Du aufbringen..;)
 
W

Wölfin

Gast
kein Trost

... auch wenn Du vieles nicht verstehst, das kommt mit der Zeit ;)

Soviel Zeit hat man als oldie nicht mehr.
Und mir wäre es nicht recht, die Lösung der Frage "weshalb arbeitet meine Systemwiederherstellung nicht?" meinem Nachlaßverwalter zu überlassen. :01weihnacht:
 

Techy

Kulturbanause!
Teammitglied
so, melde ich mich auch mal zu Wort ;) der Fehlercode hat eine 0 zuviel, 0x8000423F3. Korrekt wäre eher 0x800423f3, da findet man auch jede Menge Infos zu.

und hier gibt es (erstmal auf englisch) einen Lösungsansatz:
Cannot create a System Restore Point in Windows Vista or Windows 7.

Bezieht sich primär auf das Erstellen eines Wiederherstellungspunktes, aber die Fehlermeldung ist die selbe.
 
W

Wölfin

Gast
stimmt -, und dennoch ...

Danke für den Hinweis mit der überzähligen Null.
Danke auch für den Link.

Aber ich gebe auf.
Ich komme mit dem Problem nicht zurecht.
Ende.

Sorry fürs An-öden. :cry:
 
W

Wölfin

Gast
Nachtrag

Beim Versuch, einen Wiederherstellungspunkt zu erzeugen, bekomme ich im übrigen dieselbe Fehler-Mitteilung: 0x800423F3.
 
Oben