Symbol in der Taskleiste

Yama72

treuer Stammgast
Hallole

Ich habe da mal ne frage ?: kann ich die Meldung (Ein Netzwerkkabel ist nicht angeschlossen ...) dauerhaft aus der taskleiste verbannen?.
Ich kann das Symbol über die taskleiste zwar ausblenden,aber nach einen Neustart habe ich das Symbol wieder da.

vieleicht hat einer von euch nen Tipp für mich !!!!!!!!!
 

AlterKnacker

Moderator
Teammitglied
Entweder das, oder:

Rechtsklick auf ein freies Stück der Taskleiste --> Eigenschaften --> Anpassen --> Dort werden Dir alle Symbole der Taskleiste angezeigt und Du kannst per dahinterliegendem Dropdown-Menu bestimmen, wie sie behandelt werden sollen. Bei Deinem Nezwerkkabelgedöns gehst Du auf "Immer ausblenden" - und das bleibt es dann auch nach einem Neustart :).
 

KOENICH

der Monarch
Freakazoid.one schrieb:
Lösche die netzwerkverbindung...........
oder wenn "lan on board" im Bios deaktivieren
Viel zu radikal ;)
Einfach in die Netzwerkverbindungen gehen (Start->Einstellungen->Netzwerkverbindungen) und die entsprechende Netzwerkverbindung (z.B. "Lan-Verbindung") dort deaktiveren (Rechtsklick -> "Deaktivieren").
So mache ich das immer, ist so im Falle eines Falles auch wieder ruckzuck aktiviert. :)

AlterKnacker schrieb:
Entweder das, oder:

Rechtsklick auf ein freies Stück der Taskleiste --> Eigenschaften --> Anpassen --> Dort werden Dir alle Symbole der Taskleiste angezeigt und Du kannst per dahinterliegendem Dropdown-Menu bestimmen, wie sie behandelt werden sollen. Bei Deinem Nezwerkkabelgedöns gehst Du auf "Immer ausblenden" - und das bleibt es dann auch nach einem Neustart :).
Das geht aber nur, wenn die Option "Inaktive Symbole ausblenden" (unter "Infobereich" im gleichen Menü) aktiviert ist :)
 

HO!

assimiliert
Moin,
Start->Systemsteuerung->Netzwerkverbindungen, dann Rechtsklick auf die Verbindung, Eigenschaften, und den Haken bei 'Symbol bei Verbindung im Infobereich anzeigen' wegmachen.
Klaus
 

KOENICH

der Monarch
HO! schrieb:
Moin,
Start->Systemsteuerung->Netzwerkverbindungen, dann Rechtsklick auf die Verbindung, Eigenschaften, und den Haken bei 'Symbol bei Verbindung im Infobereich anzeigen' wegmachen.
Klaus
Das bringt nichts - es geht ja gerade darum kein Symbol bei keiner Verbindung anzuzeigen ;)
 
Oben