[Router] FritzBox FON WLAN 7050: Falsche IP im WLAN-Monitor

stkottmann

nicht mehr wegzudenken
FritzBox FON WLAN 7050: Falsche IP im WLAN-Monitor

Hallo zusammen,

habe mir gestern oben genannten Router gegönnt.
Installiert und dann erstmal mit den Start-Einstellungen (DHCP an , usw..) losgelegt ==> alles prima :)

Dann habe ich den DHCP ausgestellt und die IP der FritzBox auch gleich auf 192.168.1.1 geändert.
Alles mal neu gestartet und dem Lappi auch noch die IP 192.168.1.4verpasst. Läuft alles prima:)

Jetzt wollte ich den Mac-Filter aktivieren und das geht auch ohne Probleme, aber die FritzBox sagt mir immer, dass das Laptop immer noch mit der ursprünglich durch den DHCP vergebenen IP erkannt wird.
(siehe Screenshot)

Die andere beiden Rechner laufen auch ohne Probleme aber es wird gar keine IP erkannt (auf dem Screenshot sind die Rechner gerade aus).

Fragen:

A.) Wieso ist das so ??Ich verstehe es nicht.

B.) Kann ich irgendwie die IPs und Mac-Adressen selber von Hand eingeben (also keine automatische Erkennung) ??

Gruss und Dank
stkottmann
 

Anhänge

  • FritzBox.JPG
    FritzBox.JPG
    24,8 KB · Aufrufe: 364

stkottmann

nicht mehr wegzudenken
@MaXg:

Sorry, aber...

DHCP ist aus und der WLAN-Client war rund 10 Stunden abgemeldet.

Zu 2 . Anbei ein Screenshot,wie es ausseiht wenn ichanklicke 'Keine neue WLAN-Geräte zulassen'. Bei mir ist da kein Buttons, wie von dir beschrieben.
 

Anhänge

  • FritzBox2.JPG
    FritzBox2.JPG
    52,5 KB · Aufrufe: 824

stkottmann

nicht mehr wegzudenken
Hallo MaxG.
die einfache Ansicht ist deaktiviert (Experten-Modus on)

Dem Link kann ich schlecht folgen, weil ich ein Passwort gesetzt habe und er mich dann nach der Password-Abfrage nicht weiterleitet.

Gruss
Stephan
 
Oben