Reparatur/Zurücksetzen von Windows 10 - @live.com Passwort falsch

Cesar

Froschpornopaparazzi
Hallo ihr Lieben,


habe mir eine zweite, größere, MVMe gegönnt da die 500GB zu eng wurden.
Jetzt habe ich eine 1TB Samsung SSD 980.
Auf diese sollte -von der alten- Windows geklont werden. Was soweit (vermutlich) auch klappte.
Beim Booten nach dem Klonen mit Acronis True Image 2020 blieb der Monitor schwarz. Nix regte sich mehr.
Nach dem drittem Reset kam die Infomeldung "Windows Starten", "Abgesicherter Modus", "Zurücksetzen" "Reparieren" etc. (Weiß den genauen Wortlaut nicht mehr)

Wollte ihn dann Reparieren und es wurde mein MS-Live Passwort verlangt.
Welches allerdings - egal welches aus meinem Gedächtnis ich versucht habe - nicht korrekt war.
Nach dem zurücksetzen und neu vergeben des PW ->> das Selbe.
Es wird immer angezeigt, dass das Passwort nicht stimmt im Reparaturmodus beim Hochfahren.


Habe es zwar hinbekommen in dem ich ein Backup erstellt, und auf der neuen Platte wiederhergestellt habe aber das mit dem Passwort versteh ich nicht so recht 🥴

Vielleicht weiß einer was da los ist?!

Liebe Grüße und ein schönes Wochenende :)
 

Supernature

Und jetzt?
Teammitglied
Hattest du dein Kennwort in der Zwischenzeit mal geändert und dich sonst immer nur mit einer PIN angemeldet?
Windows speichert sich lokal immer das zuletzt eingegebene Passwort.
 

Cesar

Froschpornopaparazzi
Danke Martin!

Geändert nicht (glaube ich).
Aber es kann sein, dass mir das richtige nicht mehr eingefallen ist.
Direkt bei Windows nach dem Hochfahren melde ich mich mit einer PIN an.
Habe es dann zurück gesetzt. Es hätte ja dann das Neue lokal abspeichern müssen?
Oder speichert Windows beim zurücksetzen ohne eine sofortige Anmeldung bei Live es nicht?
 

Cesar

Froschpornopaparazzi
MMh na mal sehen... spätestens wenn die 1TB wieder zu klein werden werd ich mal schauen obs klappt



Danke Dir.
 
Oben