Rechner fährt nicht hoch

liebes65

Herzlich willkommen!
Also,ich habe folgendes Problem,mein Rechner fährt das programm nicht oder erst nach mehrmaligem resetten hoch dann stürzt er wieder ab und das spiel geht von vorne los ,ich habe leider nicht so viel Ahnung von der Materie
aber habe schon einiges probiert unter anderem ein neues Netzwerk woran es aber auch nicht lag . Es wäre toll wenn jemand wüsste woran es liegt.
 

Zamoyoni

kennt sich schon aus
Kommt denn ein Bluescreen (blauer Bildschirm) oder eine andere Meldung? Oder geht er einfach aus bzw. startet neu?
 

Zamoyoni

kennt sich schon aus
Ich glaube nicht, dass dir jemand mit diesen Angaben helfen kann.

Deshalb: verrate uns doch, wenn es nichts ausmacht, etwas mehr über deinen PC. Welches Betriebssystem du benutzt, welche Hardware und was genau du mit:

mein Rechner fährt das programm nicht oder erst nach mehrmaligem resetten hoch
anderem ein neues Netzwerk
.. meinst.
 

Zamoyoni

kennt sich schon aus
Also, nein. So kommen wir nicht weiter.

Gehe mal in die Ereignisanzeige:
Arbeitsplatz -> Systemsteuerung -> Verwaltung -> Ereignisanzeige

.. dort kannst du nachsehen, unter Anwendung, Sicherheit und System, ob und welche Fehler stattgefunden haben. Fehler werden mit einem roten runden Kreis auf dem ein weißes X abgebildet ist, angezeigt. Sollte eines oder mehrere vorhanden sein: einfach doppelklicken und am besten kopieren, was dann unter Beschreibung steht.
 

liebes65

Herzlich willkommen!
Also unter Anwendung steht Stillstand der Anwendung vmdll 32.exe.Version 5.1.2600.2180 Stillstandmodul hungapp Version 0.0.0.0. Stillstandadresse0.00000000 Fehlerhafter Speicherbereich126648864
unter System steht Fehlercode 10000050, 1. Parameter 824de7ce
2.Parameter 00000000 3. Parameter 824de7ce 4.Parameter 00000000
sonst steht da nicht von irgendwelchen Fehlern
Vielleicht kannst du ja damit was anfangen
 

Zamoyoni

kennt sich schon aus
Ich glaube, du hast das gleiche Problem wie dieser Kollege.

Würde dir daher auch raten, zunächst deinen Arbeitsspeicher zu überprüfen; und zwar mit diesem Tool.

Kennst du denn die Temperaturen von den Geräten? Vielleicht geben diese Aufschluß.
Auslesen kannst du sie mit Everest. Nach der Installation startest du das Programm, klickst links auf Computer dann auf Sensoren. Dort stehen dann in der Regel die Temperaturen deiner Hardware (Motherboard, CPU, Festplatte[n]). Diese gibst du uns am besten bekannt - vielleicht ist einfach nur etwas überhitzt.

Wann hast du das letzte Mal dein System nach Viren/Maleware durchsucht? Möglich ist auch, dass eine Infizierung diese Probleme verursacht.
 

Zamoyoni

kennt sich schon aus
liebes65 schrieb:
Motherboard 89 grad
Das ist definitiv viel zu hoch. Soweit mir bekannt liegt die normale Temperatur zw. 30-40 Grad. Bin mir ziemlich sicher, dass er dir deshalb abschmiert.
Schonmal nachgesehen, ob noch alle Lüfter in Takt sind?
 

Zamoyoni

kennt sich schon aus
Das ist doch schonmal gut. ;)

Dein Motherboard ist trotzdem zu heiß. Was du versuchen könntest, ist, deinen Rechner aufzuschrauben und ihn eine Weile so stehen zu lassen (ruhig auch, wenn du mit ihm arbeitest). Dann noch einmal die Motherboard-Temperatur überprüfen. Wenn sich die Temperatur dann normalisiert, könnte es einfach nur daran liegen, dass die Wärme, wenn das Gehäuse geschlossen ist, nicht ausweichen kann.

Falls es sich nicht bessert, würde ich dir raten, einen Fachmann - oder jemanden der sich ziemlich gut damit auskennt - aufzusuchen und ihm deinen Rechner zu präsentieren. Da er deinen Rechner dann sieht - im Gegensatz zu uns - sieht er auch, was schief läuft bzw. was genau korrigiert werden muss.

Im Fall einer Besserung könntest du einen weiteren Lüfter einbauen (lassen), den Rechner von Staub befreien (was du so oder so ab und zu tun solltest ;) ) oder aber dich von jemandem in deiner Nähe der Ahnung hat beraten lassen. Vielleicht blockiert ein Kabel die Lüfter, wenn das Gehäuse geschlossen ist.

Nichtsdestotrotz bin ich fest davon überzeugt, dass das Motherboard, mit seinen 89°C, die Abstürze verursacht.
 

Gorkon

Senior Member
liebes65 schrieb:
Beide Lüfter laufen einwandfrei
Welche Lüfter wären das? Wo sitzen die? Ist da so ein kleiner mittem auf dem Board, der vl stillsteht? Ich schließe mich da nämlich meinem Vorredner an, 89° C darf ein Mainboard nicht erreichen. Oder wird die Temperatur etwa in Fahrenheit angezeigt?

Welches MoBo hast du überhaupt?
 

liebes65

Herzlich willkommen!
Also das Gehäuse ist schon seit ein paar Tagen auf,Lüfter hab ich bereits gestern morgen gereinigt ,einer sitzt vor dem Motherboard und einer ist am Netzteil habe einen Lüfter draussen vorgestellt die Temp des Mobo beträgt jetzt 37 Grad und vom CPU ist runter auf 59

Mobo name PCChips M810 LMR
 

Zamoyoni

kennt sich schon aus
Also das Gehäuse ist schon seit ein paar Tagen auf
Dann war also das Gehäuse auch schon offen, als du das erste Mal die Temperaturen ausgelesen hast? :eek:

Wie lange läuft der Rechner schon? Die Temperatur liegt so noch im normalen Bereich. Wenn das ganze aber erst ein paar Minuten in Betrieb ist, ist die Temperatur natürlich niedriger, als wenn er schon ein paar Stunden genutzt wird.

CPU ist runter auf 59
Mit 59°C ist die CPU auch zu warm. Auch hier sollte die Grenze 40°C sein.

Welche CPU hast du denn?

@Gorkon
Oder wird die Temperatur etwa in Fahrenheit angezeigt?
Sowohl als auch. Celsius und in Klammern Fahrenheit.
 

liebes65

Herzlich willkommen!
Rechner läuft seit heute Morgen und kurz darauf hatte der CPU eine Temp. von 100 grad (nicht Fahrenheit) und das Mobo von 91 hab wie gesagt eine kühlung davor gestellt und die Temp. steht jetzt bei Mobo 55 und CPU 80

habe folgende CPU Typ AMD Duron (tm)
 

Zamoyoni

kennt sich schon aus
steht jetzt bei Mobo 55 und CPU 80
Ist beides zu warm.

Wie gesagt: vielleicht lösen weitere Lüfter das Problem. Genau sagen kann dir das nur ein Fachmann, da er sich das aus vorderster Front ansehen und begutachten kann.

Meiner Meinung nach sind die Temperaturen an den Abstürzen schuld.
 

liebes65

Herzlich willkommen!
Habe vorhin mit einem Fachmann gesprochen und er meint ich bräuchte einen extra Lüfter für den Prozessor .
Ich dir und allen anderen auf jeden Fall für die tolle und schnelle Hilfe ,so bin ich dem Problem schon mal auf die Spur gekommen und kann es jetzt auch beheben. :) :kiss
 
Oben