PC rebootet nicht

Zirom

Herzlich willkommen!
Hey bin neu hier und wusste nicht so recht, wo ich diesen Thread erstellen sollte. Falls er falsch ist bitte verschieben.. danke. ;)

So ich habe folgendes Problem.
Gestern Nacht hatten wir leider einen Stromausfall und mein PC ist logischerweise ausgegangen.
Ich hab das ganze nicht bemerkt, da ich am schlafen war :sleep :rolleyes: .. ^^

Dann wollte ich heute morgenen meinen PC mal wieder hochfahren und es kommt immer die abfrage, wie ich ihn hochfahren will (abgesicherter Modus, abgesicherter Modus mit Netzwerk, ... etc)!
So habe alle möglichkeiten bereits ausgewählt aber er kommt einfach nicht weiter. Also nachdem ich dann einen Möglichkeit ausgewählt habe kommt dieser Balken das Windows gestartet wird. Wenn der durchgelaufen ist kommt Plötzlich ein blauer Bildschirm und der PC startet wieder von vorne! Was auf dem blaueN Bildschirm steht, kann ich leider nicht lesen, weil das ganze zu schnell geht.

Ich hatte das Problem früher schonmal und mein PC-Fachmann hat im bios wohl irgendetwas umgestellt und es funktionierte wieder.

Hoffe ihr könnt mir schnell helfen, weil ich meinen Rechner dringend brauche.

Gruß Zirom
 

Cesar

Froschpornopaparazzi
Herzlich willkommen hier :)

Die Meldung vom Bluescreen wäre schon interessant. Da stehet unten eine lange Nummer 0X000....
Wenn wir die hätten, könnte man das Problem eingränzen.

Ich weiss nicht ob es hilft, aber drück mal, wenn der "Bluescreen" erscheint die Taste "PAUSE/Break" auf deiner Tastatur.
Vielleicht bleibt die Meldung dann stehen.


Ich würde jetzt als ersten von der Win XP CD Booten, und Windows Reparieren :)
Vielleicht ist nur ne Wichtige Datei Flöten gegangen...
 

Zirom

Herzlich willkommen!
mh.. danke schonmal für die schnelle Antwort.

Also wenn ich die "Break/Pause" taste drücke passiert gar nichts ;).
Aber ich hab es mir paar mal angeschaut und ich kann beim bessten willen keine Nummer sehen. Aber vielleicht irre ich mich ja auch.

Habe dann versucht mit der Windows XP CD das ganze zu reparieren. Administratorkennwort: !? woher soll ich das denn wissen xD

gruß
 

Zirom

Herzlich willkommen!
ach ich formatier einfach -.- hab ich keinen stress und die wichtigsten dateien hab ich eh gesichert

mfg
 

clickfish

fühlt sich hier wohl
Zirom schrieb:
Habe dann versucht mit der Windows XP CD das ganze zu reparieren. Administratorkennwort: !? woher soll ich das denn wissen xD
Wenn Du keines vergeben hast, dann drückst Du einfach die [Enter] Taste.

Hört sich jetzt blöd an, aber schalte einmal Dein Netzteil hinten am Rechner aus, wenn kein Schalter da ist, ziehst Du bitte das Kabel ab, dann drückst Du 2-3 Sek. auf den Startknopf Deines PCs. Jetzt das Netzteil wieder einschalten (oder anklemmen) und den Rechner neu starten.
 

Zirom

Herzlich willkommen!
clickfish schrieb:
Wenn Du keines vergeben hast, dann drückst Du einfach die [Enter] Taste.

Hört sich jetzt blöd an, aber schalte einmal Dein Netzteil hinten am Rechner aus, wenn kein Schalter da ist, ziehst Du bitte das Kabel ab, dann drückst Du 2-3 Sek. auf den Startknopf Deines PCs. Jetzt das Netzteil wieder einschalten (oder anklemmen) und den Rechner neu starten.


ich weiß 100% das ich keins vergeben hab.. aber das mit [enter] drücken hatte ich auch schon versucht und es hat nicht geklappt..

und das mit dem netzteil hatte ich auch schon versucht.. weil das früher auch schonmal geholfen hat^^ aber hat dieses mal auch nicht funktioniert

gruß
 

Cesar

Froschpornopaparazzi
Zur Reparatur...
Drück mal erst auf Windows neu installieren!
Dann kommt nochmal die Frage ob du Reparieren oder neu installieren möchstest .
Dann klickst du auf Rep. und dann geht es :)

Enter drücken wenn das Kennwort gefordert wird, bring gar nichts :( Ich kenn das.
 

clickfish

fühlt sich hier wohl
Wobei ich persönlich dann lieber gleich komplett neu installieren würde, seine wichtigsten Daten hat er ja gesichert.
 
Oben