[Grafik] OC Grafikkarte wieder auf Standardtakt nach Reboot, trotz. diverser Tools

U

Ussi14

Gast
OC Grafikkarte wieder auf Standardtakt nach Reboot, trotz. diverser Tools

Hallo


Habe meine Graka (Leadtek 6600GT AGP, ZalmanKühler) bissle übertaktet, aber irgendwie stellt sch alles wieder auf den Standardtakt zurück nach nem Reeboot :(

Ich habs mitv ATI Tool, RivaTuner und auch per Forceware (CoolBits) versucht :(

Weis wer was da los is ?

Danke schomal
 
Zuletzt bearbeitet:

Phoinix

kennt sich schon aus
AW: [Grafik] OC Grafikkarte wieder auf Standardtakt nach Reboot, trotz. diverser Tools

Hallo,

hm, ich bin zwar kein OC'ler, ist das nicht so gewollt von der Software? Aber du kannst ja mal schauen ob dein Programm das du zum OC nimmst im Autostart drin ist, bzw. ob es eine Option gibt dieses zu tun.
 
U

Ussi14

Gast
AW: [Grafik] OC Grafikkarte wieder auf Standardtakt nach Reboot, trotz. diverser Tools

Hi,

danke erstmal :), aber das merkwürdige ist ja gerade das es eine Option gibt (Einstellungen beim Windows start anwenden) diese habe ich natürlich aktiviert.

Das des Prog mitlaufen muss ist glaube nur bei Powerstrip der Fall.
 
U

Ussi14

Gast
AW: [Grafik] OC Grafikkarte wieder auf Standardtakt nach Reboot, trotz. diverser Tools

Hi, benutze jetzt PowerStrip und las es immer mit Win starten und somit den Takt bei start zu verändern.

Ich bin mir aber sicher das es auch mal ging ohne diverse Progs mitlaufen zu lassen.

Hm vieleicht haben die da in dem Forcewaretreiber verändert.
 
U

Ussi14

Gast
AW: [Grafik] OC Grafikkarte wieder auf Standardtakt nach Reboot, trotz. diverser Tools

Hmm naja in sachen übertakten is das sion Ding beim Hersteller ^^

Die werden das ja nich unbedingt befürworten ;)
 
Oben