[Festplatte] festplatten fahren nicht mehr runter

L

linus

Gast
festplatten fahren nicht mehr runter

moin erstmal

so nun hab ich auch mal nen problem wo ich hier noch keine lösung für gefunden hab ( kanns sowas geben ? )

also ich hab heute win98se neu draufgemacht und als ich die kiste runterfahren wollte da kam zwar die meldung "sie können den computer jetzt ausschalten" aber beide platten drehten noch munter vor sich hin hab hier schon wie blöd gesucht aber nix gefunden woran das liegen könnte :(

vieleicht weis ja wer ne lösung *hoff*

bis denne
 

Astrominus

Administrator
Teammitglied
Wie ich schon öfters gelesen habe, gibt es bei 98SE öfters Probleme beim herunterfahren.
Dafür gibt es einen Patch, ich weiss nur nicht genau wo.
Vielleicht kann dir das ja weiterhelfen.
Ich mache mich mal auf die Suche.

Edit :
Hier gibt es eine "Herunterfahren Erweiterung"
http://www.microsoft.com/downloads/...ID=9800&Search=Product&Value=10025&Show=Alpha
Du must die Option "Ergebnisse anzeigen" auf "Archiv" oder "Alle Downloads" stellen.
 
Zuletzt bearbeitet:
L

linus

Gast
hi supernature

hui geht das schnell hier :)

hmmmmm jo sie sollen sich ja auch normalerweise drehen :)
aber sonst wars so das sie wenn die meldung ( ausschalten ) kam stehenblieben genauso wie alles andere auch nur der lüfter vom netzteil war noch am laufen

ach jo das ist noch nen altes at gehäuse ich muss also nach dem runterfahern noch ausschalten und das hört sich nicht so gut an wenn sich die platten noch drehen find ich

dann hätte ich auch gleich noch ne frage :
worin besteht der unterschied zw. at und atx gehäuse ? kann man da was umbauen ?
 
L

linus

Gast
hi astrominus

jo besten dank - aber leider hat das nix gebracht sie drehen sich immer noch

was ich noch sagen wollt : wenn ich in den standby modus geh dann fährt alles runter

werd mal wieder weitersuchen gehn :)

bis denne
 

rsjuergen

assimiliert
Also wenn Du den Rechner ausschaltest (beim AT so Standard) und die Platten laufen weiter und auch der Lüfter vom Netzteil läuft noch, dann ist ganz offensichtlich ein Fehler in der Stromversorgung des Netzteiles!

ATX Netzteile, trennen (in Verbindung mit dem entsprechenden MB und BS) Deinen Rechner vom Strom, brauchst also nicht mehr ausschalten!:) So sollte es wenigstens sein!
 
Oben