Fernseher Entertain. Nur zu Info.

oxfort

Nun ist mir kalt
Ich habe seit heute nachmittag Pixelfehler an meinem Bildschirm.
Router, Receiver und auch FS neu gestartet.
Es wurde nicht besser.
Nun wollte ich eine Störungsmeldung an die Telekom schicken, aber da konnte ich lesen, dass es seit heute nachmittag ca. 15:20h Fehler gibt,
die zu Pixelstörungen kommen/führen. Die Techniker arbeiten daran.
Wer also glaubt, ein Gerät ist defekt, sollte einfach nur abwarten.:rolleyes:

Ach ja, es kann auch zu Tonstörungen kommen.

Edit: Und, ca 20:30h scheint alles behoben zu sein.
 
Zuletzt bearbeitet:

SoKoBaN

B.Ohlsen der alte Schwede
Teammitglied
Irgendwo in der Gegend um Karlsruhe hat mal wieder jemand ein Glasfaserkabel zerhackt. Kann durchaus damit zusammenhängen.
Zum Glück hab ich hier in der Gegend Soli finanzierte Glasfaser mit Wolfram Ummantlung :D
 

Thomas Wenger

Herzlich willkommen!
Danke für den Hinweis, habe nämlich genau das selbe Problem und habe mich auch schon gefragt, womit das zusammenhängt!
 

oxfort

Nun ist mir kalt
Heute aber wieder sehr heftig.
Pixelfehler, Tonausfall, Standbild.
Seite der Telekom nicht erreichbar.
Router, Receiver mehrfach neu gestartet, hat wenig gebracht.

Noch jemand Probleme? Hier PLZ-Bereich 59...

Edit: 22:00h keinerlei Probleme mehr, also mal wieder Problem der Telekom.:rolleyes:
 
Zuletzt bearbeitet:

oxfort

Nun ist mir kalt
*update*

Da war ich wieder fast eine Woche halbwegs zufrieden mit der 16k Leitung.
Heute wieder Probleme mit dem Fernsehen, teilweise Standbild, Ton kommt nur stockend rüber.

Auch ein Download liegt nur zwischen 4,9 - 140 kb/s.:devil

Werde wohl doch mal schauen, die Tage in die Stadt zu kommen.
Die Störungsstelle der Telekom bringt leider auch keine vernünftigen Informationen. (n)

Ups. Jetzt mal ein bischen "gezappt" und alle Sender laufen vernünftig. :unsure:

Dabei habe ich den Router und auch den Receiver mehrfach die letzten 14 Tage gestartet.
 
Oben