Computer stürzt ab ! Hilfe !

LordSmile

gehört zum Inventar
So ca. 1x die Woche stürzt mein Rechner ab. Passiert immer im 2D Betrieb.
Mal beim Surfen, mal in Word u.s.w
Ich glaube, es ist ein Hardware Problem. Selbst das totale Neuinstallieren des Rechners brachte nix. Fehler immer noch da. Aber nur 1x mal die Woche :(

Das echt schon der Grund für mich nach einem neuen Rechner zu suchen.

Wo und wie soll man da die Ursache finden oder eingrenzen. Hab ich da ne Chance ?

Die Fehlermeldung ist im Anhang. Wer kann damit was anfangen ??
 

Anhänge

  • Fehlermeldung1.jpg
    Fehlermeldung1.jpg
    98 KB · Aufrufe: 192

little tyrolean

Elder Statesman
OA = 10
dazu gibt es hier jede Menge Kommentare,
was für dich zutrifft, wirst du wohl selbst herausfinden müssen.

Ich würde entweder auf Speicherprobleme oder mangelhafte Installation tippen -
aber ich kann genau so gut auch falsch geraten haben...
 

little tyrolean

Elder Statesman
Was mir gerade eingefallen ist:
Eine Möglichkeit wäre, daß das Dateisystem auf der Systemplatte eine Macke hat,
dann kommt es auch zu unmotivierten Abstürzen...

Klick
 

Cybermax

fühlt sich hier wohl
Solche Probleme mit dem Bluescreen habe ich auch!

Bei ist es der Staub der sich zwischen die Lamellen des CPU-Kühlers legt.
Wie ich nach einem Jahr rausbekommen habe.
Nach einer Reinigung habe ich Ruhe, dann steigert sich das das langsamm von einmal im Monat bis wöchentlich und dann fast täglich.
Bis zum nächsten ausblasen des Gehäuses.

Werde mein Glück mit einer Wasserkühlung versuchen.
 

LordSmile

gehört zum Inventar
unterstudienrat schrieb:
Mal eine ganz dezente Frage.

Was für Hardware nutzt Du?

MoBo, Ram (Anzahl, Größe), CPU?


Gruß

D.U.
Silent PC:
MSI Board Neo4 mit Passivlüfter Sockel 478
Netzteil von BE Quiet!
P4 2,8
Chieftec Gehäuse von Dragon silber von ichbinleise.de
mit Schalldämmung und 5 papst Gehäuselüfter temp. geregelt plus Lüftersteuerung
Plextor DVD
DVD Rom
2 GB RAM Infenion PC 3200
Soundblaster Soundkarte
Leadtek WinFast A400 GT TDH (GeForce 6800 GT)
250 GB Samsung Festplatten
 

LordSmile

gehört zum Inventar
Cybermax schrieb:
Solche Probleme mit dem Bluescreen habe ich auch!

Bei ist es der Staub der sich zwischen die Lamellen des CPU-Kühlers legt.
Wie ich nach einem Jahr rausbekommen habe.
Nach einer Reinigung habe ich Ruhe, dann steigert sich das das langsamm von einmal im Monat bis wöchentlich und dann fast täglich.
Bis zum nächsten ausblasen des Gehäuses.

Werde mein Glück mit einer Wasserkühlung versuchen.


Hmm, das könnte sein ! Da ist eine Menge Staub. Werde sofort den Putzlappen holen :) :)

....10 Minuten später

So, der Kühlkörper der CPU der zwischen Lüfter und CPU liegt war total verstaubt zwischen den Lamellen, habe mit Kaltfön und Staubsauger gearbeitet. Jetzt ist der fast wie neu.

Tja, mal schauen ob immer noch was passiert. Danke für den tollen Hinweis :)
 
Zuletzt bearbeitet:

LordSmile

gehört zum Inventar
little tyrolean schrieb:
Ich sage mal "gerade noch" - viel dazugeben wirst du aber nicht mehr können.

Komisch, da sind die Meinungen in den Foren echt unterschiedlich. Manche behaupten, ein 400 Watt Netzteil reiche sogar bei neuen System völlig aus:
AMD X24200, GF7900GTX. Andere schreiben mind. 500 Watt.
Was ist nun richtig ? Wenn ich mir bald einen neuen Rechner kaufe:
AMD2 X2 4400, GF700GT oder GTX soll ich dann sofort 600 Watt nehmen ???
 

little tyrolean

Elder Statesman
Man kann nie genug Netzteil-Leistung haben - natürlich mit Augenmaß.
In meinem Rechner laufen 4 Festplatten, 2 optische Laufwerke, 3 Lüfter
und natürlich alles, was sonst noch zum Betrieb nötig ist.

Das ging mit einem 350W-Netzteil lange gut,
aber auch Netzteile werden "müde", und meine Festplatten haben sich,
eben weil sie zu wenig Strom bekamen, ab und an selber stillgelegt.
Wenn die Systemplatte betroffen war, kam es zum Crash -
und beim Reset wurden dann einige Laufwerke vom BIOS erst gar nicht mehr angezeigt,
oder erst nach einigen Minuten Wartezeit zwischen Ausschalten und Hochfahren.

Jetzt habe ich ein 515W-Netzteil im Rechner und alles ist in Butter.
Also:
Besser im Vorhinein für Leistungsreserven sorgen als nachher...
 

cabal

treuer Stammgast
400W langen auch bei obiger Konfiguration, wichtig ist der Wert bei combined power, sowie die Ampere Zahl auf den diversen Schienen. Ansonsten kanns passieren das, wie meiner Frau kürzlich passiert, ein 400W Netzteil abraucht, andererseits hätte ein hochqualitatives 350W Netzteil auch noch ein paar Reserven gehabt.
 

little tyrolean

Elder Statesman
Stimmt alles, was du sagst,
nur hat eben mein - an sich sehr gutes - fast 6 Jahre altes Netzteil Alterserscheinungen gezeigt.

...und das neue Netzteil war ein echtes Schnäppchen... :D
 

hexxxlein

Moderator
Teammitglied
ot:
Besser im Vorhinein für Leistungsreserven sorgen als nachher...
Dem kann ich nur zustimmen. Hatte auch ein 420W Netzteil (nicht mal alt) und nachdem eine neue GK dazukam, lief der Rechner noch 2 Wochen und dann hats auf einmal gestunken. Das Ende vom Lied: Netzteil, MB und CU defekt! Was ich natürlich nicht wusste, dass Netzteil hatte in Wirklichkeit nur 220W Leistung. :(
 
Oben