[Brennen] Nero liest zu schnell

Hidden Evil

Moderator
Teammitglied
Nero liest zu schnell

N'Abend :)

vor kurzen musste ich meinen Rechner neu machen. Vorher konnte ich mit Nero6 eine DVD-Direktkopie mit 1-facher Geschwindigkeit brennen (brauche ich auch des Öfteren). Keine Ahnung, wie ich das hinbekommen habe.
Nun habe ich aber Nero7 drauf (geht aber bei 6 auch nicht) kann ich nur noch Direkt-Kopien mit 16-facher Lese-Geschwindigkeit brennen, was nach dem Brennen zu Lade-Hemmungen (der gebrannten DVD) führt.

Ich MUSS mit 1-facher Geschwindigkeit einlesen, weiß aber nicht, wie ich das einstellen kann.

Der Tipp von Koloth (Klick) bringt mir hier auch nichts.

Hier mal ein Paar Infos zu den Komponenten:
Brenner: LG GSA-4163B
Rohlinge (verwende ich nach-wie-vor, kann also nicht daran liegen): Sky DVD-R 1-8X beschreibbar
BS: Windows SP1 (auch unverändert, bzw. identisch instaliert)

Gibt es irgendwo eine Option, die das Lesen beschränkt?

Bin für jede Hilfe dankbar :)
 

koloth

Chef-Hypochonder
Hidden Evil schrieb:
Rohlinge (verwende ich nach-wie-vor, kann also nicht daran liegen): Sky DVD-R 1-8X beschreibbar
Das ist nicht Dein Ernst, oder?

Wie lange benutzt Du diese Rohlinge schon?
Ich hatte mir mal ein 10er-Pack geholt. Die erste Hälfte ist schon beim Brennen hops gegangen, die andere (und das war noch ärgerlicher) erst nach ca. 3-6 Monaten. Nicht eine Daten-DVD mehr lesbar gewesen. Alle darauf gesicherten Daten im Nirvana. Ich hätte :kotz können.



Zu Deinem eigentlichen Problem kann ich aber auch nichts mehr sagen, wenn der write-speed-patch nicht funktioniert.

Oder vielleicht doch?
Nur mal so ins Blaue.
Hast Du vielleicht bei Deiner alten Konfiguration die Versionen langsam "aufgerüstet"? Also mit einer eher älteren Version begonnen und dann nach und nach upgedatet? Vielleicht liegts ja daran, dass diese ältere Version die Firmware des Brenners noch anders ausgelesen hatte.
 

Hidden Evil

Moderator
Teammitglied
koloth schrieb:
Das ist nicht Dein Ernst, oder?

Wie lange benutzt Du diese Rohlinge schon?
Ich hatte mir mal ein 10er-Pack geholt. Die erste Hälfte ist schon beim Brennen hops gegangen, die andere (und das war noch ärgerlicher) erst nach ca. 3-6 Monaten. Nicht eine Daten-DVD mehr lesbar gewesen. Alle darauf gesicherten Daten im Nirvana. Ich hätte :kotz können.

Meine Fresse :eek:
Bisher hatte ich nur sehr selten Probleme beim Brennen, aber noch nie Datenverlust. Dann werde ich mal schleunigst auf andere Rohlinge umspringen. Ich benutze die seit ca. 5 Monaten, also nah dran.
Vielen Dank für die Warnung.

koloth schrieb:
Hast Du vielleicht bei Deiner alten Konfiguration die Versionen langsam "aufgerüstet"? Also mit einer eher älteren Version begonnen und dann nach und nach upgedatet? Vielleicht liegts ja daran, dass diese ältere Version die Firmware des Brenners noch anders ausgelesen hatte.

Nein, ich hatte bisher nur eine Version von 6 benutzt. Leider hab' ich keine Ahnung mehr, welche das war :(

Naja, ich mach mich da nochmal schlau, danke schonmal :)
 
Oben