Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 17

Thema: Hilfe, Selbstbau-PC fährt nicht hoch!

  1. #1
    bekommt Übersicht
    Registriert seit
    19.11.08
    Beiträge
    19

    Achtung! Hilfe, Selbstbau-PC fährt nicht hoch!

    Hey,
    wie befürchtet muss ich euch wieder mit einer frage belästigen....
    also ich habe mir folgende Komponenten für meinen Selbstbau PC
    bestellt:


    Gehäuse: Hiper Anubis
    Netzteil: Bequiet Straight Power 650
    Prozessor: Q9550
    Mainboard: Asus P5Q Pro
    Arbeitsspeicher: Kngston 4 GB DDR 2 1066 KIT
    Graphikkarte: Shappire HD 4870 1GB
    Festplatte: Samsung Spipoint HD 642 JJ


    nach dem zusammenbau, lief er auch gleich an, nur
    kommt dann sofort die Meldung USB Device Over Current Status Detectet
    und er sagt mir dass er das System in 15 sekunden herunterfährt, das wars.
    wo liegt die Ursache für dieses Problem?
    Ist irgendwas kaputt?

    Ich hoffe ihr könnt mir helfen.....


    mfg -matze-

  2.   Anzeige

     
  3. #2
    Administrator Avatar von Jim Duggan
    Registriert seit
    18.08.01
    Ort
    -=Zänkisches Bergvolk=-
    Beiträge
    7.668

    AW: Hilfe, Selbstbau-PC fährt nicht hoch!


  4. #3
    bekommt Übersicht
    Registriert seit
    19.11.08
    Beiträge
    19

    AW: Hilfe, Selbstbau-PC fährt nicht hoch!

    hmmm aber weiter bringt mich das jetzt auch net....
    welchen Pin sollte ich denn verdrehen, da is nur ein stecker wo USB drauf steht
    und der geht zur gehäuse front, den hab ich auch schon mal Probehalber weggelassen,
    Ein 650Watt Netzteil wird auch kaum zu schwach sein....
    In dem Asus Mainboard sind haufenweiße jumper, sind die vielleicht falsch (ich hab nichts geändert)
    vielleicht weiß noch wer was......

    danke schon mal

    -matze-

  5. #4
    Und jetzt? Avatar von Supernature
    Registriert seit
    24.02.01
    Ort
    Großherzogtum Baden
    Beiträge
    51.497

    AW: Hilfe, Selbstbau-PC fährt nicht hoch!

    Hängen schon irgendwelche Geräte dran? dann zieh mal ab, was nicht dringend benötigt wird, und schau ob sich was ändert.

  6. #5
    bekommt Übersicht
    Registriert seit
    19.11.08
    Beiträge
    19

    AW: Hilfe, Selbstbau-PC fährt nicht hoch!

    @supernature....es hänt nur das nötigste dran also ne ps2 tastatur monitor,
    hab auch nur einen speicherriegel drin also nichts überflüssiges,
    hab auch schon probehalber das dvd und die festplatte ausgesteckt, immer der selbe fehler, ich komm nicht mal ins bios,
    meint ihr das mainboard is defekt?

    lg matze

    weiß niemand mehr was?
    bin schon voll am verzweifeln....
    wollte dieses we endlich wieder mal schön zocken
    Geändert von Jim Duggan (29.11.08 um 15:59 Uhr) Grund: Nicht drängeln, es wird schon jemand helfen ;-)

  7. #6
    Chef-Hypochonder Avatar von koloth
    Registriert seit
    28.09.01
    Ort
    Mostindien
    Beiträge
    6.561

    AW: Hilfe, Selbstbau-PC fährt nicht hoch!

    Kannst Du englisch?

    Ich denke schon, dass der Stecker für das Frontpanel nicht korrekt verkabelt ist. Und wenn man dann an den falsch verdrahteten Anschluss was ansteckt, kann es sogar Hardware himmeln.

    Link

  8. #7
    Nun ist mir kalt Avatar von oxfort
    Registriert seit
    17.05.06
    Ort
    Im Herzen Westfalens
    Beiträge
    12.413

    AW: Hilfe, Selbstbau-PC fährt nicht hoch!

    hab auch nur einen speicherriegel drin also nichts überflüssiges,
    Ist der eine Riegel auch richtig eingesteckt?

    kann es sogar Hardware himmeln.
    Richtig, gehe mal davon aus, dass die CPU defekt ist. Die Frage ist dann, wer kommt dafür auf. In den nä. kleinen PC-Laden, den man kennt und dort auf Hilfe hoffen. Kostet aber in der Regel wahrscheinlich 40-50 Euro.
    Ich kann immer nur warnen, das unbedarfte PC-User versuchen, sich ein System selbst zu bauen.
    Das habe ich vor Jahren versucht und festgestellt, das ich die falsche Brille immer getragen habe.

  9. #8
    bekommt Übersicht
    Registriert seit
    19.11.08
    Beiträge
    19

    AW: Hilfe, Selbstbau-PC fährt nicht hoch!

    wenn ich den front usb stecker doch ganz weg lass dürfte das doch keinen fehler mer anzeigen, (hab ich auch schon probiert und bringt nix)
    hab den etz auch mal in den anderen buchsen probiert, hilft alles nix....
    aja englisch, ganz normales realschul englisch, also von können kann net wirklich die rede sein..

    lg matze

    @oxfort

    Ja, verdreht bringt man den eh nicht rein, außerdem wird der mir ja ganz kurz angezeigt, genau wie die CPU mir wird ganz kurz der korrekte Prozessor angezeigt bis dann dieser usb.....fehler kommt...
    Geändert von Jim Duggan (29.11.08 um 19:15 Uhr) Grund: Man beachte den Ändern Button

  10. #9
    Chef-Hypochonder Avatar von koloth
    Registriert seit
    28.09.01
    Ort
    Mostindien
    Beiträge
    6.561

    AW: Hilfe, Selbstbau-PC fährt nicht hoch!

    Das kann auch ein Masse-Problem zu den USB-Anschlüssen an der ATX-Blende sein.
    Interessant ist, dass man praktisch nur Asus-Boards mit dieser Fehlermeldung findet, wenn man im Netz sucht.

    Bei meinem P5K PRO lag's an der mitgelieferten ATX-Blende. Zum Testen kann die mal entfernt werden, aber eine dauerhafte Lösung ist das nicht, da man leicht einen Kurzschluss erzeugen kann, wenn man etwas anschliessen will. Bei meiner Blende konnte ich das Problem mit Tesafilm (an der Innenseite, in Höhe das Mainboards einmal ganz rüber) beheben, allerdings ist es etwas fummelig, die Löcher auszuschneiden.

  11. #10
    bekommt Übersicht
    Registriert seit
    19.11.08
    Beiträge
    19

    AW: Hilfe, Selbstbau-PC fährt nicht hoch!

    bei mir is die Blende mit einer Silberfolie in der sich Schaumstoff befindet verkleidet,
    aber was genau soll mir das sagen, das muss doch irgendwie leiten damit das ding eine erdung hat oder? weil als ich das mainboard wieder losgeschraubt hab und bissl weggezogen und dann einschlaten wollte ging garnichts, und wenn ich nen tesa davor mach is das doch der selbe effekt oder?
    Das mit den Asus Mainboards is mir auch aufgefallen, hab deshalbt mal direkt an Asus ne mail geschickt, aber da wartet man ja ewig auf ne Antwort.
    Wie soll das denn funktionieren ohne blende--->ohne erdung?

  12. #11
    assimiliert Avatar von Aggi
    Registriert seit
    04.06.05
    Ort
    SH
    Beiträge
    2.424

    AW: Hilfe, Selbstbau-PC fährt nicht hoch!

    Die Funktion ist auch komplett ohne Blende gegeben.
    Höre ich zum ersten mal, daß die Blende vorhanden sein muß, damit das Mainboard funktioniert...

    ot:
    Ich habe auch ein ASUS-Board und hatte/habe auch Probleme damit, allerdings anderer Art.
    Leider bekommt man von ASUS nicht mehr die Qualität wie "früher".
    Das ist meine Bescheidene Meinung. Ich ärger mich noch immer, daß ich nicht das Board von Abit gekauft habe.

  13. #12
    bekommt Übersicht
    Registriert seit
    19.11.08
    Beiträge
    19

    AW: Hilfe, Selbstbau-PC fährt nicht hoch!

    das mit der blende wusste ich vorher auch nicht, aber da muss angeblich doch irgendwie kontakt sein, soviel ich etz "gegoogelt" hab.
    ja das mit dem mainboard bereu ich jetzt auch, da denk man kauft man was gscheits, ein asus und jetzt....hätte wohl doch das msi nehmen sollen....
    was soll ich mit dem ganzen zeug etz machen? prozessor ausbauen, neues mainboard kaufen? oder was meint ihr?

  14. #13
    assimiliert Avatar von Aggi
    Registriert seit
    04.06.05
    Ort
    SH
    Beiträge
    2.424

    AW: Hilfe, Selbstbau-PC fährt nicht hoch!

    Schon mal ein anderes Netzteils ausprobiert?
    Solltest Du kein weiteres haben, wird Dir doch ein Kumpel aushelfen können.
    Ich würde alles mögliche in alles Kominationen ausprobieren um dem Defekt auf die Spur zu kommen.

    Lege das Mainboard auf den ESD-Beutel in dem es verpackt war und starte dann einmal.
    Du hattest es nur von der Blende weggezogen, hast Du geschrieben.
    Evtl. liegt ja ein irgendwo Schluß zwischen Board und Tower vor?
    Geändert von Aggi (01.12.08 um 18:47 Uhr) Grund: Dummfug entfernt

  15. #14
    bekommt Übersicht
    Registriert seit
    19.11.08
    Beiträge
    19

    AW: Hilfe, Selbstbau-PC fährt nicht hoch!

    das mit dem netzteil wird schwierig, weil die die ich kenn ham entweder alte pc's mit zu schwachen netzteilen bzw falschen anschlüssen und der rest hat laptops^^
    aber ich probiers dann mal obs im ausgebautem zustand funktioniert, werd dir dann von meinem (miss)erfolg berichten
    danke nochmal dass ihr euch so mit meinem scheiß beschäftigt, echt spitze!!

  16. #15
    bekommt Übersicht
    Registriert seit
    19.11.08
    Beiträge
    19

    AW: Hilfe, Selbstbau-PC fährt nicht hoch!

    so also ich hab das ganze jetzt ausgebaut, problem is das selbe, achja wenn er dann stehn bleibt und die meldung usb device over current status detected bringt, piept er noch dreimal kurz, laut dem fehler code is der arbeitsspeicher defekt, was ich mir aber kaum vorstellen kann, is ja nen nagelneuer von kingston und ich hab auch beide riegel schon probiert an verschiedenen bänken....
    kann das mit dem arbeitsspeicher sein oder bringt er da normalerweiße eine andere meldung?

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Hilfe auch mein PC fährt nicht mehr hoch
    Von menka im Forum Hardware-Forum
    Antworten: 17
    Letzter Beitrag: 04.12.08, 08:39
  2. PC fährt nicht mehr hoch
    Von wobs im Forum Allgemeine Computerfragen
    Antworten: 3
    Letzter Beitrag: 15.01.08, 17:33
  3. Rechner fährt nicht hoch
    Von liebes65 im Forum Allgemeine Computerfragen
    Antworten: 17
    Letzter Beitrag: 31.01.07, 16:35
  4. [Office] Hilfe!! Mein Computer fährt nicht mehr hoch!
    Von Crissi69 im Forum Allgemeine Computerfragen
    Antworten: 1
    Letzter Beitrag: 27.12.03, 15:51
  5. XP fährt nicht hoch
    Von Lollypop im Forum Alles rund um Windows
    Antworten: 15
    Letzter Beitrag: 01.04.02, 12:28

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •