Ergebnis 1 bis 8 von 8

Thema: Problem mit SP3

  1. #1
    nicht mehr wegzudenken Avatar von Pit
    Registriert seit
    26.02.01
    Ort
    Berlin
    Beiträge
    359

    Frage Problem mit SP3

    Problem mit dem SP3

    Hallo,
    wer kann helfen das SP3 will bei mir nicht.
    Bekomme immer diesen Spruch, was kann das sein ???

    Die zum Starten des Computers verwendete Systemdatei (Kernel) ist keine Microsoft Windows-Datei.
    Das Service Pack wird nicht installiert.

    Hoffe auf Eure Hilfe.
    Danke und Gruß
    Pit

  2.   Anzeige

     
  3. #2
    Brummelchen

    AW: Problem mit SP3

    Du musst dein Bootlogo rückgängig machen...

  4. #3
    Administrator Avatar von Jim Duggan
    Registriert seit
    18.08.01
    Ort
    -=Zänkisches Bergvolk=-
    Beiträge
    7.646

    AW: Problem mit SP3

    Hallo Pit, seltener Gast

    schau mal hier (ist zwar SP2 aber das gleiche Problem):

    WinTotal - Tipparchiv: Systemdatei (Kernel) ist keine Microsoft Windows-Datei

  5. #4
    Nun ist mir kalt Avatar von oxfort
    Registriert seit
    17.05.06
    Ort
    Im Herzen Westfalens
    Beiträge
    12.404

    AW: Problem mit SP3

    Zitat Zitat von Brummelchen Beitrag anzeigen
    Du musst dein Bootlogo rückgängig machen...
    Stimmt, aber bei mir wurde das SP3 anstandslos installiert, nur das bootlogo habe ich allerdings nicht mehr!
    War mir aber auch eigentlich egal, so das es mir jetzt erst aufgefallen ist.

  6. #5
    nicht mehr wegzudenken Avatar von Pit
    Registriert seit
    26.02.01
    Ort
    Berlin
    Beiträge
    359

    AW: Problem mit SP3

    Vielen Dank, werde heute Abend gleich testen.

    Gruß Pit

  7. #6
    nicht mehr wegzudenken Avatar von Pit
    Registriert seit
    26.02.01
    Ort
    Berlin
    Beiträge
    359

    AW: Problem mit SP3

    Also ich mußte doch gleich mal testen.

    Also das Bootlogo Org. rein und schon ging alles !!!!

    Man auf das wer ich nie gekommen.

    Dank Euch für die Hilfe.

    Gruß Pit

  8. #7
    Nun ist mir kalt Avatar von oxfort
    Registriert seit
    17.05.06
    Ort
    Im Herzen Westfalens
    Beiträge
    12.404

    AW: Problem mit SP3

    Bedank Dich bei Brummelchen!

  9. #8
    nicht mehr wegzudenken Avatar von Pit
    Registriert seit
    26.02.01
    Ort
    Berlin
    Beiträge
    359

    AW: Problem mit SP3

    Zitat Zitat von oxfort Beitrag anzeigen
    Bedank Dich bei Brummelchen!
    Würde sagen das ich das gemacht habe !?

    Wenn ich schreibe Euch habe ich Brummelchen nicht ausgeschlossen - Jim Duggan weg wer auch gegangen !

    Pit

Ähnliche Themen

  1. XP - SP3
    Von Raini-Locke im Forum Alles rund um Windows
    Antworten: 4
    Letzter Beitrag: 01.05.08, 22:03
  2. [Win2k] Spionagefunktion in SP3?
    Von zufall im Forum Alles rund um Windows
    Antworten: 3
    Letzter Beitrag: 13.01.03, 14:20
  3. G6FTP und win2k(SP3)
    Von PLAY im Forum BPFTP-Server 2.x
    Antworten: 6
    Letzter Beitrag: 03.12.02, 17:08
  4. [Win2k] SP3 verweigert Installation
    Von Contra-As im Forum Alles rund um Windows
    Antworten: 2
    Letzter Beitrag: 19.09.02, 23:27
  5. Probleme mit SP3 unter W2K Server
    Von Pacman im Forum Alles rund um Windows
    Antworten: 2
    Letzter Beitrag: 06.08.02, 08:36

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •