Ergebnis 1 bis 4 von 4

Thema: Fehler bei UT3 Installation

  1. #1
    Erster Beitrag
    Registriert seit
    28.11.07
    Beiträge
    1

    Fehler bei UT3 Installation

    hallo leute,
    habe grade per post ut3 drei bekommen und wollte sofort installieren, aber da gibts ein kleines problem.

    Bei der installation kommt folgender fehler:



    Fehler bei der Featuresübertragung

    Fehler: -1618 Im augenblick wird beireits eine andere Installation durchgeführt. Schließen sie zuerst diese weitere installation ab, bevor sie diese installation fortsetzen.





    Kann mir da vielleicht jemand helfen, ich installiere überhaupt gar nichts anderes, ich versteh das nicht

  2.   Anzeige

     
  3. #2
    nicht mehr wegzudenken Avatar von Lumpatz
    Registriert seit
    02.07.07
    Ort
    Rura Pente
    Beiträge
    319

    AW: Fehler bei UT3 Installation

    Hallo ut3freak,
    erst mal willkommen auf dem Board. Leider kann ich dir bei deiner Fehlermeldung nicht helfen, kann dir aber schon mal sagen, dass das sicher nicht die letzte Fehlermeldung/Systemabsturz sein wird die dir mit UT3 passieren wird. Habe UT3 seit letztem Samstag auf meinem frisch renovierten Rechener, so mit Intel 2.8 GHZ Dualcore, tonnenweise Ram und einer neuen 8800 GTS. Kann mich nicht erinnern, dass ich schon mal einen Tag ohne mindesten 2 Komplettabstürzen gehabt hätte (fast immer Online).
    Allerdings, wenn es läuft ist das Spiel echt geil...

  4. #3
    Senior Member Avatar von JensusUT
    Registriert seit
    21.05.01
    Beiträge
    10.104

    AW: Fehler bei UT3 Installation

    Willkommen auch
    Da hier noch nicht viele UT3 haben, kann man auf eine Lösung hoffen, wenn man diesen Thread verfolgt: inUnreal.de Foren - Hilde Bei Ut3 Installation

    Gruß
    Jensus

  5. #4
    Erster Beitrag
    Registriert seit
    03.06.08
    Beiträge
    1

    Fehler aufgetreten bei ut 3

    Hallo erstmal zusammen

    ich habe eine frage an euch mit der hoffnung dass ihr mir vll helfen könnt.

    ich habe mir kürzlich die uncut version von ut 3 vekauft und wollte es registrieren.
    aber dann erscheinte eine fehlermeldung gleich anfangs der installation dass die
    datei.

    2.cab beschädigt ist

    ich kann die installation nicht abschliessen und deshalb wollte ich euch mal um hilfe bitten!?!?

    ich danke euch im voraus

    Lg@all

Ähnliche Themen

  1. [Brennen] Schwerwiegender Fehler bei der Installation
    Von Unregistriert im Forum Allgemeine Computerfragen
    Antworten: 8
    Letzter Beitrag: 08.10.05, 21:59
  2. [Win9x/ME] Fehler bei Windows 98SE Installation
    Von berri im Forum Alles rund um Windows
    Antworten: 5
    Letzter Beitrag: 10.09.05, 20:23
  3. Fehler bei Software installation des IPods!!!
    Von Unregistriert im Forum Unterhaltungselektronik
    Antworten: 1
    Letzter Beitrag: 06.08.05, 15:48
  4. Merkwürdiger Fehler bei der Installation von Windows Xp
    Von Fosteryosho im Forum Alles rund um Windows
    Antworten: 8
    Letzter Beitrag: 30.07.03, 23:21
  5. Fehler bei glibc Installation. Warum?
    Von AcidRain im Forum Alles rund um Linux
    Antworten: 7
    Letzter Beitrag: 12.03.03, 22:41

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •