Ergebnis 1 bis 3 von 3

Thema: bräuchte Hilfe bei Serv-U

  1. #1
    Herzlich willkommen!
    Registriert seit
    22.05.05
    Beiträge
    7

    bräuchte Hilfe bei Serv-U

    Hallo alle zusammen.

    Ich hatte es zwar schon in einem andern Thread mit gepostet, aber auf anraten von "Supernature"
    eröffne ich hier mal einen neuen Thread.

    Und zwar habe ich Folgendes Problem mit Serv-U.

    Ich nutze Serv-U für meinen Home-Server und bis vor kurzem funtionierte das einfwandfrei.

    Nun hab ich aber einen Router (Sinus 154 DSL Basic 3) von der Telekom bekommen und wähle mich nun über diesen ins Internet ein und schon tut sich nix mehr. Die User können zwar auf meinen Server drauf aber sie bekommen keine Daten angezeigt.

    Habe alle ports (20, 21, meine genutze 4021 für Serv-U und die Port-range die ich bei Serv-U eingetragen habe) aber ich bleibe jedesmal mit dem Problem hängen das meine interne IP weiter gegeben wird und nicht wie es sein soll die Internet-IP.

    Nun hab ich gelesen das der Router von der Telekom wohl Probleme damit hat die Internet-IP weiter zu leiten und es für Serv-U ein Plugin gibt, was wohl "ipChanger.dll.zip" genannt wird. aber das hab ich nirgends gefunden im I-Net.

    Wäre super wenn mir das mal einer zur verfügung stellen könnte.

    vielen Dank schonmal
    Geändert von Neogohst (09.06.05 um 13:06 Uhr)

  2.   Anzeige

     
  3. #2
    assimiliert
    Registriert seit
    16.12.01
    Beiträge
    8.150

    AW: bräuchte Hilfe bei Serv-U

    Hast Du in ServU die dynamische Addi für die Pasv Ports angegeben und auch ein Tool laufan was diese Addi aktualisiert?

  4. #3
    Herzlich willkommen!
    Registriert seit
    22.05.05
    Beiträge
    7

    AW: bräuchte Hilfe bei Serv-U

    ja habe ich eingetragen und ich habe auch ein tool am laufen was die dyn aktualiesiert.

    Hatte den ja noch bis vor kurzem auch am laufen. Ist ja erst so seit der Router dran ist.

Ähnliche Themen

  1. Definition "Hilfe"
    Von Gamma-Ray im Forum Tutorials & Tipps
    Antworten: 3
    Letzter Beitrag: 13.11.04, 19:19
  2. Bräuchte mal hilfe bei einer Batch-Datei
    Von Tequilla im Forum Alles rund um Windows
    Antworten: 6
    Letzter Beitrag: 26.11.02, 20:34
  3. Ich bräuchte Hilfe zu meiner Website
    Von Buri im Forum WWW News und Gerüchteküche
    Antworten: 2
    Letzter Beitrag: 11.11.02, 17:48
  4. Antworten: 10
    Letzter Beitrag: 12.09.02, 17:57
  5. Bräuchte mal Hilfe...
    Von Jim Duggan im Forum Alles rund um Windows
    Antworten: 12
    Letzter Beitrag: 10.11.01, 14:22

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •