Ergebnis 1 bis 12 von 12

Thema: [Help] Ut läuft nicht mehr

  1. #1
    Senior Member Avatar von Adimadarusan
    Registriert seit
    06.08.02
    Ort
    aus dem Süden
    Beiträge
    4.064

    Frage Ut läuft nicht mehr

    Sorry für mein kommen und gehen.

    Folgendes ist passiert, UT norma gestartet, braucht länger als sonst um auf den Server zu kommen. Hm. Bildschirm kommt, aber ohne HUD-Anzeige. Text-Anzeige auch nicht da. Nach ca. 30 sec. erscheint mal die HUD.
    Das ganze Spiel, läuft im Slowmotion ab. Texte welche ich schrieb, erschienen eine halbe Minute später.

    Was kann da passiert sein? Und bitte nicht als erstes Neuinstallation nennen.

    Thanks $@n

  2.   Anzeige

     
  3. #2
    Senior Member Avatar von JensusUT
    Registriert seit
    21.05.01
    Beiträge
    10.145

    AW: [Help] Ut läuft nicht mehr

    1.) Neu booten, neu versuchen... wir hatten vorhin Probleme beim Mapwechsel...
    2.) Neuinstallation

  4. #3
    Brummelchen

    AW: [Help] Ut läuft nicht mehr

    Wenn andere Server sich auch so verhalten (Nicht-SNC-Server ), dann liegt's an UT.

    zB
    LoKi 62.75.136.94:7500

  5. #4
    Senior Member Avatar von Adimadarusan
    Registriert seit
    06.08.02
    Ort
    aus dem Süden
    Beiträge
    4.064

    AW: [Help] Ut läuft nicht mehr

    Thanks, ich hab das gleiche Prob. bei Jedi Knights...

    Beide Games mal neu installieren.

  6. #5
    Senior Member Avatar von Adimadarusan
    Registriert seit
    06.08.02
    Ort
    aus dem Süden
    Beiträge
    4.064

    AW: [Help] Ut läuft nicht mehr

    Beides neuinstalliert. Nix geändert. Ich krieg Plag an den Zähnen

  7. #6
    Moderator Avatar von AlterKnacker
    Registriert seit
    06.03.01
    Ort
    Bergisches Land
    Beiträge
    18.133

    AW: [Help] Ut läuft nicht mehr

    Einen neuen Treiber/neue Karte installiert vor den Problemen ?

  8. #7
    Senior Member Avatar von Adimadarusan
    Registriert seit
    06.08.02
    Ort
    aus dem Süden
    Beiträge
    4.064

    AW: [Help] Ut läuft nicht mehr

    Nur einen Joystick vorhin mal. Das war das einzigste was ich angeschlossen hatte.

  9. #8
    Moderator Avatar von AlterKnacker
    Registriert seit
    06.03.01
    Ort
    Bergisches Land
    Beiträge
    18.133

    AW: [Help] Ut läuft nicht mehr

    Die Spiele lokal auch langsam ? Oder nur online ?

  10. #9
    Senior Member Avatar von Adimadarusan
    Registriert seit
    06.08.02
    Ort
    aus dem Süden
    Beiträge
    4.064

    AW: [Help] Ut läuft nicht mehr

    Es sind nur die beiden Games (online), offline funzt alles. Wenn ich das Sys neu aufsetzen muss lauf ich Amok.

  11. #10
    Senior Member Avatar von Adimadarusan
    Registriert seit
    06.08.02
    Ort
    aus dem Süden
    Beiträge
    4.064

    AW: [Help] Ut läuft nicht mehr

    Morgen Leutz,

    ich da was seltsames (für mich auf jeden) festgestellt. Heute morgen bin ich mal kurz auf unseren Server und auf den Jedi.
    Beides lief einwandfrei, kein geruckel oder disconnect, nischts,nadda, noossing. So bin ich jetzt komplett plem plem oder woran liegt das.

    THX San

  12. #11
    Moderator Avatar von AlterKnacker
    Registriert seit
    06.03.01
    Ort
    Bergisches Land
    Beiträge
    18.133

    AW: [Help] Ut läuft nicht mehr

    Plem plem ist naturlich 'ne Möglichkeit .

    Vielleicht hatte gestern einfach nur der Knoten Deines Providers, an dem Du mit Deiner Leitung hängst,
    Probleme.

    Manche Probleme lösen sich halt ganz von alleine .

  13. #12
    Moderator Avatar von chmul
    Registriert seit
    13.08.01
    Ort
    Gossau/ZH
    Beiträge
    15.384

    AW: [Help] Ut läuft nicht mehr

    Das mit dem komplett plem plem kann ich aus meiner Sicht bestätigen, bezweifle allerdings, dass Deine Probleme gestern was damit zu tun hatten...

    Hauptsache es geht jetzt wieder.....

Ähnliche Themen

  1. Frage zum Server
    Von Buri im Forum Unreal Tournament [SNC] - Forum
    Antworten: 2
    Letzter Beitrag: 04.01.03, 15:09
  2. Probs bei UT!! Bild zittert!!
    Von Simmel im Forum Tipp & Tricks & Help
    Antworten: 7
    Letzter Beitrag: 22.08.02, 18:59
  3. Jetzt brauch ich eure UT Tuningerfahrung
    Von Punkattack im Forum Tipp & Tricks & Help
    Antworten: 47
    Letzter Beitrag: 23.04.02, 11:33
  4. Soundprobleme bei UT
    Von Simmel im Forum Alles rund um Windows
    Antworten: 4
    Letzter Beitrag: 22.04.02, 20:46
  5. UT Prob
    Von BO im Forum Tipp & Tricks & Help
    Antworten: 12
    Letzter Beitrag: 10.04.02, 19:09

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •