Ergebnis 1 bis 14 von 14

Thema: Allgemeines Brennproblem bei mir

  1. #1
    Bulvais

    Allgemeines Brennproblem bei mir

    Habe da ein Problem bzgl brennen.
    Wenn ich mit Nero was brennen will (egal was und wie) und nen 800MB Rohling in den Brenner packe wird mir gesagt, dass das Medium zu klein ist, sprich der Rohling. Es gehen also keine 800MB Rohlinge mehr für mich zum brennen.
    So und gerade eben kriege ich immer zu lesen wenn ich was brenne

    "calibration error"
    "illegal medium"
    Brennvorgang abgebrochen

    Da kann ich machen was ich will Nero de und wieder installen und sonstiges, nichts funktioniert.
    Vielleicht hat ja von euch einer ne Idee.

  2.   Anzeige

     
  3. #2
    Elder Statesman Avatar von little tyrolean
    Registriert seit
    21.03.02
    Ort
    auf der Alm
    Beiträge
    9.454

    AW: Allgemeines Brennproblem bei mir

    Hi,
    schau mal im Nero-Menü Datei => Einstellungen => Experteneinstellungen nach, was da unter
    "Übergroße disc at once CDs erlauben..." eingestellt ist.
    Beim Brennen selbst muß auch "disc at once" und nicht "track at once" eingestellt sein.

  4. #3
    Bulvais

    AW: Allgemeines Brennproblem bei mir

    Das da Disk at Once eingestellt sein muss weiss ich auch, aber das mit den größen schau ich mir mal an ...
    Nur ich frage mich, was das alles mit dem komischen Brennabruch zu tuhen haben soll ...
    Naja mal anschauen

  5. #4
    Elder Statesman Avatar von little tyrolean
    Registriert seit
    21.03.02
    Ort
    auf der Alm
    Beiträge
    9.454

    AW: Allgemeines Brennproblem bei mir

    Welche Nero-Version?
    ASPI-Treiber installiert?
    Wenn nicht, Version 4.71.2 installieren und Nero neu aufspielen.

  6. #5
    assimiliert Avatar von rsjuergen
    Registriert seit
    09.03.01
    Ort
    Halle (Saale)
    Beiträge
    6.034

    AW: Allgemeines Brennproblem bei mir

    Natürlich muß auch die Hardware das ganze unterstützen. Mein alter Yamaha-Brenner brennt auch keine überlangen CD's, während der Plextor keinerlei Probleme macht.
    Natürlich müssen, wie bereits LT oben geschrieben hat, die entsprechenden Features aktiviert sein und wenn eine entsprechende Meldung kommt, ob die CD "überbrannt" werden soll (sinngemäß), dann diese Funktion auch auswählen.

  7. #6
    Bulvais

    AW: Allgemeines Brennproblem bei mir

    Schon klar nur ist das Problem was mich daran verwirrt:
    Es hat vor einem Monat alles noch super geklappt ...
    Und jetzt (nach dem Sinne von heute auf morgen) geht nichts mehr
    Habe gerade nero 5590 wieder am laufen ... bzgl Features aktivieren ... ähm greift mir da mal unter die Arme

  8. #7
    Bulvais

    AW: Allgemeines Brennproblem bei mir

    Original geschrieben von little tyrolean
    Hi,
    schau mal im Nero-Menü Datei => Einstellungen => Experteneinstellungen nach, was da unter
    "Übergroße disc at once CDs erlauben..." eingestellt ist.
    Hmm tut mir leid aber auch da das Umstellen hat nichts gebracht

  9. #8
    der Monarch Avatar von KOENICH
    Registriert seit
    23.04.02
    Ort
    des KOENICHs Thron
    Beiträge
    9.409

    AW: Allgemeines Brennproblem bei mir

    Original geschrieben von Bulvais
    Es hat vor einem Monat alles noch super geklappt ...[...]
    Und jetzt (nach dem Sinne von heute auf morgen) geht nichts mehr
    Das ist in der Tat sehr merkwürdig! Ist dir keine Änderung am laufenden System untergekommen? Irgenwelche neue Software? Hardware? Treiber?
    Vielleicht andere Rohlinge?

  10. #9
    Bulvais

    AW: Allgemeines Brennproblem bei mir

    Och Gott ich hatte aufgerüstet (neue CPU, Board, RAM, Graka) aber ich meine die Probleme warn davor auch schon da ansonsten wäre die Erklärung ja eindeutig ....
    Nur wie gesagt ich meine die Probleme gabs vorher schon ...

  11. #10
    Moderator Avatar von AlterKnacker
    Registriert seit
    06.03.01
    Ort
    Bergisches Land
    Beiträge
    18.106

    AW: Allgemeines Brennproblem bei mir

    Wenn Du schreibst, dass bis vor kurzen alles geklappt hat, könnte die Fehlermeldung "calibration error" natürlich auch auf einen Hardware-Defekt hindeuten. Bei CloneCD gibt es (glaube ich, habe das Programm jetzt nicht hier) einen Punkt "Calibration", den man vor dem Brennen anwählen kann.
    Vielleicht versuchst Du das einmal.

  12. #11
    Elder Statesman Avatar von little tyrolean
    Registriert seit
    21.03.02
    Ort
    auf der Alm
    Beiträge
    9.454

    AW: Allgemeines Brennproblem bei mir

    kann sein, daß der Brenner etwas abbekommen hat -
    aber es gibt immer noch Rohlinge, die das maximale Brenntempo, das auf den Cases angegeben ist, nicht vertragen.
    In diesem Fall reagieren manche Brenner mit derartigen Fehlermeldungen,
    andere, wie die neueren PlexWriter, drosseln einfach das Tempo so lange,
    bis sie den Power-Calibration-Test korrekt durchführen können,
    und sie überschreiten auch während des Brennens dieses Tempo nicht.

  13. #12
    Bulvais

    AW: Allgemeines Brennproblem bei mir

    Ich kann die Geschwindigkeit zwar runterschrauben aber bringen tut das leider auch nichts ...
    Mit meinem Latein bin ich langsam jedenfalls am Ende

  14. #13
    Elder Statesman Avatar von little tyrolean
    Registriert seit
    21.03.02
    Ort
    auf der Alm
    Beiträge
    9.454

    AW: Allgemeines Brennproblem bei mir

    Welchen Brenner hast du? - bis jetzt weiß ich das nicht - oder hab' ich das nur übersehen?

  15. #14
    Bulvais

    AW: Allgemeines Brennproblem bei mir

    Nein hast du nicht übersehen

    TEAC CD-W512EB

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 11.02.07, 02:07
  2. Bin ich ein Fascho oder spinnt die Mafia
    Von Skalp im Forum Boardsofa
    Antworten: 34
    Letzter Beitrag: 03.05.05, 11:38
  3. Mal wieder ein Tagesablauf
    Von BöhseKleene im Forum Comedy & Spiele
    Antworten: 2
    Letzter Beitrag: 14.05.02, 14:42
  4. Der Bau der Arche Noah
    Von Eintracht im Forum Comedy & Spiele
    Antworten: 2
    Letzter Beitrag: 09.10.01, 20:13

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •