Ergebnis 1 bis 8 von 8

Thema: Startseite bricht ab

  1. #1
    Nun ist mir kalt Avatar von oxfort
    Registriert seit
    17.05.06
    Ort
    Im Herzen Westfalens
    Beiträge
    12.363

    Startseite bricht ab

    Folgendes Problem:

    Ich hab t-online.de als Startseite eingerichtet. Wenn ich den Button drücke, erscheint auch die Seite, aber nach rund 2 Sek. nur noch ein
    weißer Bildschirm. Alle anderen Seiten öffnen sich problemlos.

    Muss dabei sagen, hatte heute Mittag Probleme mit dem gesamten Entertainpaket.
    FS läuft mittlerweile wieder und auch Internet.

    Hat jemand ähnliche Probleme? Oder ist bei T-Online etwas defekt?

  2.   Anzeige

     
  3. #2
    Schon lange hier Avatar von Fernaless
    Registriert seit
    18.01.09
    Ort
    Schwarzach a. Main
    Beiträge
    3.097

    AW: Startseite bricht ab

    Bei mir ist genau dasselbe Problem. Habe sonst aber keine weiteren Telekomspezifischen Probleme. (Habe kein Entertain).

  4. #3
    Nun ist mir kalt Avatar von oxfort
    Registriert seit
    17.05.06
    Ort
    Im Herzen Westfalens
    Beiträge
    12.363

    AW: Startseite bricht ab

    Ergo, wie gedacht ein Problem bei der Telekom.

  5. #4
    gesperrt
    Registriert seit
    29.07.16
    Beiträge
    1.429

    AW: Startseite bricht ab

    https://www.t-online.de/ >>> funktioniert bei mir

    https://www.telekom.de/start >>> funktioniert nicht

  6. #5
    treuer Stammgast
    Registriert seit
    01.12.18
    Beiträge
    112

    AW: Startseite bricht ab

    Wird einwandfrei angezeigt hier, kein Entertain-Paket.

  7. #6
    Nun ist mir kalt Avatar von oxfort
    Registriert seit
    17.05.06
    Ort
    Im Herzen Westfalens
    Beiträge
    12.363

    AW: Startseite bricht ab

    Es muss ein Problem von T-online gewesen sein. Heute ist wieder alles ok.

  8. #7
    evol. Naturalist Avatar von Desperado
    Registriert seit
    10.06.01
    Ort
    Road to Valhalla
    Beiträge
    4.911

    AW: Startseite bricht ab

    Also ich hatte hier keine Probleme mit t-online.

  9. #8
    Nun ist mir kalt Avatar von oxfort
    Registriert seit
    17.05.06
    Ort
    Im Herzen Westfalens
    Beiträge
    12.363

    AW: Startseite bricht ab

    Heute wieder das gleiche Problem.

    Ich muss aber sowieso zur Telekom, dann frage ich mal nach.


    Nun wieder stabil.
    Geändert von oxfort (20.01.19 um 20:34 Uhr) Grund: stabil

Ähnliche Themen

  1. [Gelöst] Falsche Startseite
    Von JürgenB im Forum Allgemeine Computerfragen
    Antworten: 5
    Letzter Beitrag: 05.04.14, 21:47
  2. Startseite?
    Von gisqua im Forum Anregungen, Kritik und Fragen zum Board
    Antworten: 47
    Letzter Beitrag: 28.10.10, 02:33
  3. Startseite ?
    Von Wolle56 im Forum Sicherheit am PC
    Antworten: 6
    Letzter Beitrag: 19.04.05, 11:14
  4. Startseite...
    Von BöhseKleene im Forum Anregungen, Kritik und Fragen zum Board
    Antworten: 12
    Letzter Beitrag: 10.04.02, 14:06

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •