Ergebnis 1 bis 3 von 3

Thema: Alter Lapi unter W7 geht kurzzeitig fest?

  1. #1
    nicht mehr wegzudenken Avatar von ledloeter
    Registriert seit
    31.08.03
    Ort
    Sachsen
    Beiträge
    337

    Frage Alter Lapi unter W7 geht kurzzeitig fest?

    Habe hier einen HP550 ohne HDD und ohne RAM bekommen, eine 160GB von meinem kaputten Asus und 2 verschiedene RAM-Riegel (1GB 5300 und 512MB 4200) reingeschoben und W7 draufgemacht.
    Läuft alles ganz prima bis auf den Umstand, dass er bei x-beliebigen Anwendungen stufenweise vollständig einfriert, dann wartet man geschätzt 1 Minute, dann "löst sich das Eis" wieder und es geht wieder ne ganze Weile.
    Ich habe die RAMs schon einzeln probiert, ist dasselbe. Hauptursächlich dürfte das fast nicht sein.

    Grafiktreiber gesucht (965) und Chipsatztreiber (960, da aber nichts neueres gefunden).

    Es werkelt ein Intel Celeron M @ 1.73GHz Conroe-L 65nm Technologie auf einem Motherboard Hewlett-Packard 3618 (U10)

    Die Hardware ist nicht berauschend, soll auch nur für Inet und email taugen.

    Wo könnte man noch was versuchen bzw. die "Frostursache" finden?




    Vielleicht ist es ein Hardwareproblem, aber ich hab es erstmal in dieser Windows-Rubrik eingetütet.

  2.   Anzeige

     
  3. #2
    treuer Stammgast Avatar von Mike-Molto
    Registriert seit
    11.10.05
    Beiträge
    106

    AW: Alter Lapi unter W7 geht kurzzeitig fest???

    Ich habe das gleiche Problem mit einem Toshiba Satellite A200 mit Intel® Core2 Duo Prozessor T5250 und 2 GB Ram
    Allerdings rödelt bei mir wärend des einfrierens die Platte ständig. Leider bin ich bis jetzt noch nicht dahinter gekommen woran es hakt, mit Windows Vista oder XP tritt das Problem nicht auf. Die Treiber sind im übrigen alle original von Toshiba.

    Bin mal auf weitere Antworten gespannt...

  4. #3
    dem Board verfallen Avatar von Hans- Peter
    Registriert seit
    24.09.01
    Ort
    Frankfurt/M.
    Beiträge
    1.816

    AW: Alter Lapi unter W7 geht kurzzeitig fest???

    Ich habe noch einen alten Toshiba A200 mit 2GB Ram, der läuft mit Windows 8 sehr ordentlich...

Ähnliche Themen

  1. Neuigkeit Portal kurzzeitig gratis erhältlich!
    Von Hidden Evil im Forum PC- und Videospiele
    Antworten: 1
    Letzter Beitrag: 12.05.10, 23:11
  2. Neustart unter XP geht nicht
    Von ststaudt im Forum Hardware-Forum
    Antworten: 21
    Letzter Beitrag: 22.04.06, 01:48
  3. Uhr unter WinXP geht nach
    Von vazquezz im Forum Alles rund um Windows
    Antworten: 9
    Letzter Beitrag: 28.06.05, 12:15
  4. [WinNT] USB unter NT ?? geht das ??
    Von thyral im Forum Alles rund um Windows
    Antworten: 7
    Letzter Beitrag: 30.05.04, 20:40
  5. Die Welt geht unter.........
    Von AlterKnacker im Forum Boardsofa
    Antworten: 14
    Letzter Beitrag: 09.06.03, 11:55

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •