Suchergebnisse

  1. inad

    [WinXP] Anschluss von Lautsprechern

    Ich hab laut EVEREST ne: ESS Technology ES1938/ES1941/ES1946 Solo-1(E) Sound Card PCI Im Gerätemanager zeigts mir nur beim PCI-Modem ein gelbes Ausrufezeichen an, mit dem Hinweis, das ein Treiber dafür fehlt. Wo bekomm ich so´nen Treiber her? Hat dies etwas mit den Lautsprechern zu tun?
  2. inad

    [WinXP] Anschluss von Lautsprechern

    Anschluss von Lautsprechern :heul ich möchte schon seit längerem Lautsprecher anstecken, damit ich Töne und Musik ausm Internet hören kann. Was muss ich da tun (hab ne Soundcard, aber ich hör trotz Lautsprecher nix...nur ein Rauschen!)??
  3. inad

    [WinXP] AntiVir installieren

    Danke Dir für die Tipps! Hab mir nochmal die 6er Version runtergeladen und nachdem ich gestern defragmentiert hab, lief alles einwandfrei. Grüße und bis bald!
  4. inad

    [WinXP] AntiVir installieren

    AntiVir installieren Hallo an alle Helfenden und EDV-Cracks... :hallo was muss ich grundsätzlich bei der Installation von AntiVir beachten (Freedownload natürlich)? Und welche Version empfehlt ihr mir...die AntiVir Personal Classic 6 oder 7? Hab was gelesen, dass mans im abgesicherten Modus...
  5. inad

    [WinXP] SPD not found at DIMMS 1 2 3

    Hallo an alle Helfenden und EDV-Cracks...:hallo danke für die Tipps und Eure Geduld! (Little Tyrolean) Viele Grüße aus Niederbayern:D
  6. inad

    [WinXP] SPD not found at DIMMS 1 2 3

    Hat doch noch geklappt. Und weißt Du was? Im abgesicherten Modus gab der PC laute Töne von sich. Denn ich hab voll des Geschiss, dass ich Lautsprecher anstecke, obwohl ich ne Soundcard hab, Weißt Du da weiter? Ich probier jetzt meine AntiVir-Programme zu entfernen...denn im abgesicherten Modus...
  7. inad

    [WinXP] SPD not found at DIMMS 1 2 3

    Hallo, ich komm einfach nicht in diesen abgesicherten Modus. Weder mit F8 noch mit F5. Hab die ganze Zeit beim Hochfahren Taste gedrückt. Gibts nen Tip vom Fachmann?
  8. inad

    [WinXP] SPD not found at DIMMS 1 2 3

    Hallo, ich hab mir nun regcool runtergeladen. Es wurden mehrere Dateien gefunden, allerdings kann ich nicht alle davon löschen. Programm sagt mir, dass der Zugriff verweigert wird oder das Handle ungültig ist. Was nun? Und den Button Berechtigung kann ich nicht anklicken...
  9. inad

    [WinXP] SPD not found at DIMMS 1 2 3

    Hallo little tyrolean, ich hab schon wieda ein Problem. Wollte mir das AntivirClassic für XP draufladen, dann wurde ich darauf aufmerksam gemacht, dass bereits ein solches installiert ist und ich dieses löschen sollte. Leider sehe ich keinen Schirm rechts unten, kann nur unter Arbeitsplatz bei...
  10. inad

    [WinXP] SPD not found at DIMMS 1 2 3

    Danke für den Tipp. Es hat nun echt geklappt. Falls Du irgendwann eine Ahnung hast, woran des liegt, mit der Warnung "SPD not found at DIMMS 1 2 3" meld Dich bitte. Ansonsten bis bald!!
  11. inad

    [WinXP] SPD not found at DIMMS 1 2 3

    Hallo, ich weiß, ich bin ein schwieriger Fall. Hab ja schon erwähnt, dass ich mit dieser Materie relativ wenig anfangen kann. Ich bin halt ne 1, was das Arbeiten mit den Programmen betrifft:-) danke schon mal für die Infos. Ich probiers noch mal und meld mich bestimmt wieda... Problem: Wenn...
  12. inad

    [WinXP] SPD not found at DIMMS 1 2 3

    Guten Morgen, muss ich den Befehl Install.Bat ins Bios eingeben? Deine Beschreibung hört sich ziemlich kompliziert an, gehts auch etwas einfacher? OK, hab das meiste gecheckt, nur wie fange ich an? Hast Du meinen Beitrag gelesen, als ich den ASPI-Treiber installieren wollte, mit dem...
  13. inad

    [WinXP] SPD not found at DIMMS 1 2 3

    Hallo Leute, ich bins wieder, die mit den vielen EDV-Problemen. Habe mir den Aspi-Treiber runtergeladen und die Datei in Nero-Ordner kopiert. Aber in meinem Nero-InfoTool zeigts mir an, dass der Treiber irgendwie nicht korrekt läuft und wenn ich im InfoTool beim Register ASPI ins Nero System...
  14. inad

    [WinXP] SPD not found at DIMMS 1 2 3

    Hallo Supernature! War grad auf der Verlinkung wegen ASPI-Treiber. Hab "UNZIP" gedrückt und nu?? Hab ich ihn jetzt oben? Weiter ging die Installation nicht... So Sorrrrry - was is der BOOT-Bildschirm? Is des ganz am Anfang beim Hochfahren?
  15. inad

    [WinXP] SPD not found at DIMMS 1 2 3

    Hallo an alle, woher bekomme ich diese ASPI-Teiber oder wie kann ich sehen, ob ich sowas besitze?? Mein Nero 5 ist eine Demo-Version und abgelaufen. Hab nun versucht, mir Nero 6 oder 7 zu installieren (Free Download), hat aber nicht funktioniert. Ging nur soweit, bis ich die Seriennummer hätte...
  16. inad

    [WinXP] SPD not found at DIMMS 1 2 3

    Nero 5 Habe nun probiert, mit dem Ausführen-Programm auf das DVD-Laufwerk zuzugreifen und - es hat so echt funktioniert. Hatte grade voll den Stress...als wenn ein Virus auf meinen PC zugreifen wollte...Monitor nur voller Farben...Panik ohne Ende. Nun versuche ich noch zu brennen, wenn das nun...
  17. inad

    [WinXP] SPD not found at DIMMS 1 2 3

    Ich hoffe, das waren nicht zu viele Infos auf einmal. Ich habe nun 1 Wert bei den LOW FILTERS gelöscht (mehr hatts mir ned angezeigt...hab mich aber nicht getraut, meine Laufwerke im Gerätemanager zu löschen.) Den Wert, den ich gelöscht habe, hab ich allerdings nicht aufgeschrieben und nun...
  18. inad

    [WinXP] SPD not found at DIMMS 1 2 3

    Motherboard-Infos Motherboard Name Biostar M6TBA
  19. inad

    [WinXP] SPD not found at DIMMS 1 2 3

    Danke erstmal an alle Helfenden!! Ich werd mich auch noch weiter informieren, das Blöde an dem Ganzen ist, dass ich selber null Plan von solchen "Arbeitsschritten" habe (d. h. diese durchzuführen)... Also, wenn jemand solchen Nullcheckern in Thema EDV wie mir leichtere Lösungswege anbieten...
  20. inad

    [WinXP] SPD not found at DIMMS 1 2 3

    SPD not found at DIMMS 1 2 3 Ein großer HILFE-Aufruf an EDV-Freaks! Beim Hochfahren meines PCs erscheint immer die Warnung "SPD not found at DIMMS 1 2 3". Ich kenne mich zu wenig mit solch einer Materie aus und bin schon ziemlich verzweifelt. Außerdem funktionieren meine Laufwerke nicht...
Oben