Suchergebnisse

  1. A

    ASPI Treiber fürn Brenner

    :hallo kannst du mir vielleicht auch helfen? wenn ich bei mir die aspi 4.72 installiere und danach aspicheck ausführe, sehe ich, dass die vier dlls nicht dieselbe version enthalten. beim 4.60er aspi allerdings schon. jetzt meine frage: müssen diese vier datein die gleiche version haben. oder...
Oben