Suchergebnisse

  1. Lutzi

    [Brennen] Aaaahhhrrrgg!

    Aaaahhhrrrgg! Ich begreif es einfach nicht... Warum geht das bei mir immer nicht??? Was? Brennen und DVD/DivX-Encoden... Seit ich XP habe, krieg ich es nicht mehr hin (was unter ME einwandfrei funktionierte...) Ich habe schon alle Varianten von WinOnCD und Nero durch einschließlich Direct-CD...
  2. Lutzi

    Netzteil-Prob

    Hi, heute hat mein gerade acht Monate altes enermaxx seinen Geist aufgegeben (Sicherung ist ok, da muß mehr kaputt sein). Ich habe es durch das gleiche Modell (ATX mit 431Watt) ersetzt. Beim Hochfahren meldet Windows einen "Internal-Power-Error" und hält an. Beim dritten Mal hochfahren ging es...
  3. Lutzi

    [CD-ROM/Brenner] Kein Brenner unter XP

    Hi lt, Du hast ja schon mal versucht, mir WonCD auszureden, aber das Problem tritt ja schon vor der Installation von WoCD auf. Und Deaktivieren kann ich nicht. Ist ja gar nicht da... MfG Lutzi
  4. Lutzi

    [CD-ROM/Brenner] Kein Brenner unter XP

    Kein Brenner unter XP Ich bin nah am Nervenzusammenbruch... Seit Tagen alles ausprobiert... Kein Brenner un ter XP. Ich habe einen Plextor W1210S (SCSI) am Adaptec 2940UW. Der Adaptec ist einwandfrei eingebunden. Der Brenner wird nur als CD erkannt. Es gibt keine Aufnahme-Eigenschaft im...
  5. Lutzi

    Alle CD-Laufwerke weg

    Tja, der Tip mit den Filtern hat grundsätzlich funktioniert. Windows hat neue Hardware erkannt und ohne Fehlermeldung eingerichtet und wollte dann einen Neustart. Das ging dann allerdings nicht mehr auf normalem Weg, weil Maus und Tastatur nicht mehr funktionierten. Auch nicht mehr im...
  6. Lutzi

    Alle CD-Laufwerke weg

    Danke, aber wo nehm ich die her, wenn kein CD geht? Äh, eigentlich habe ich gemeint: welche... Aber inzwischen habe ich aspi32 für w2000 installiert. aspicheck sagt, alles in Ordnung, aber mir persönlich fehlen schon noch die Laufwerke...
  7. Lutzi

    Alle CD-Laufwerke weg

    Hy, mir sind heute alle meine CD-Laufwerke abhanden gekommen und ich bekomme es nicht mehr hin... 1 IDE-DVD, ein SCSI-Brenner und ein SCSI-CD sind unter XP gleichzeitig mit gelbem Ausrufezeichen und Fehler 41 (Gerätetreiber geladen, aber Gerät nicht gefunden) versehen. Die Geräte werden beim...
  8. Lutzi

    [Motherboard] MSI Pro2-RU Raid-Problem

    MSI Pro2-RU Raid-Problem Hallo, den ganzen Tag fummele ich schon an meinem neuen MSI K7T266 Pro2-RU herum, aber ich kriegs nicht hin!!! Eigentlich funktioniert alles, nur meine dritte Platte (Maxtor 60GB), die am 3.IDE-Anschluß (1.Raid-Anschluß) hängt, geht nicht. Die war vorher an meinem alten...
  9. Lutzi

    Wo ist der Gifhorner-chat?

    Hi, in den Tips und Lösungen zu XP taucht öfter mal www.girhorner-chat.de auf. Die Seite ist aber closed. Weiß jemand, wo die abgeblieben und jetzt zu finden sind? Greetings von Lutzi
  10. Lutzi

    [WinXP] Allgemeine Umstellungserfahrungen

    Allgemeine Umstellungserfahrungen Hai (Wo?), Einer von Euch Oldies hat mich Newbie überredet, meine Erfahrungen mit meinem ME-XP-Umstieg aufzuschreiben. Ich habe da meine Zweifel, ob das hier jemanden interessiert, hab's aber trotzdem gemacht, aber unter Tutorials paßt das ganz bestimmt...
  11. Lutzi

    [WinXP] Mausprobleme

    Gehn denn die ganzen Zusatzfunktionen ohne Logi-Treiber? Lutzi
  12. Lutzi

    [WinXP] SCSI-Scanner

    Hi, danke für die Tips. Ich lade mir gerade das Silverfast-Demo, aber ich glaube nicht, daß das funktioniert. Ich brauche ja erstmal ein .inf-File, das XP akzeptiert. Und im Adapter-Bios habe ich nix verstellt (hat ja unter ME funktioniert). CD-Roms dadran gehn ja auch. Lutzi
  13. Lutzi

    [Motherboard] Umfrage

    Umfrage Hai! (Wo?), Kleine außerparlamentarische Anfrage: Welches Board würdet ihr heute kaufen? Nachdem ich leider die erste Auslieferung des neuen MSI KT266A Pro2-RU verpaßt habe, warte ich ungeduldig darauf, daß das mal wieder irgendwo lieferbar ist. Bisher Fehlanzeige. Heute lese ich in der...
  14. Lutzi

    [WinXP] Modem Elsa microlink 56k

    Modem Elsa microlink 56k Tja, mein letztes Problem für heute! Wieso wird mein Elsa immer in XP nur erkannt, wenn ich im Gerätemanager nach neuer Hardware suchen lasse - jedesmal... Unter ME war es immer eingetragen, egal ob es beim Hochfahren eingeschaltet war oder nicht. Kann man das unter XP...
  15. Lutzi

    [WinXP] SCSI-Scanner

    SCSI-Scanner Wenn ich schon mal dabei bin... mein Avision Scanner 630CS hängt am 2940UW und wird von XP einwandfrei erkannt. Wenn dann aber versucht wird, den Treiber zu installieren, geht das fast endlos, bis ich den Scanner 10 mal im Gerätemanager habe. Egal ob ich die Treiberinstallation...
  16. Lutzi

    [WinXP] Mausprobleme

    Mausprobleme Nochmal Hallo, meine Funkmaus macht nämlich auch Probleme unter XP: Logitech Cordless Mouseman Optical mit neuestem Treiber 9.41 reagiert beim Scrollen im internetexplorer und im Windowsexplorer mit dem Rad nur verzögert, manchmal gar nicht oder manchmal sogar verkehrt rum! Das...
  17. Lutzi

    Soundprobleme

    Hallo, Sound gibts bei meiner Live 5.1 unter XP nur mit dem Mediaplayer. Musicmatch oder WinDVD oder sonstiges geben zwar Töne von sich, aber man kann nicht erkennen ob das Musik ist oder Sprache oder was... Nicht mal die Systemklänge sind identifizierbar - trotz Treiberupdate. Offensichtlich...
Oben