Suchergebnisse

  1. H

    Canovision A2 Hi8 Digital

    Danke Norbert, wäre halt schön, wenn jemand das HB hat und nicht mehr braucht
  2. H

    Canovision A2 Hi8 Digital

    Hi, ich habe einen Camcorder Canon A2 Hi8 Digital bekommen, aber leider ohne Netzteil und Handbuch. Netzteil lässt sich zwar auftreiben, aber Handbuch finde ich im Google nichts. Kann mir jemand weiter helfen, oder hat jemand ein entsprechendes Handbuch, das er mir überlassen kann (digital...
  3. H

    Fragen und Kommentare zu Beiträgen in diesem Unterforum

    Canon A2 Hi8 Digital Hi, ich habe einen Camcorder Canon A2 Hi8 Digital bekommen, aber leider ohne Netzteil und Handbuch. Netzteil lässt sich zwar auftreiben, aber Handbuch finde ich im Google nichts. Kann mir jemand weiter helfen, oder hat jemand ein entsprechendes Handbuch, das er mir...
  4. H

    Internet Explorer 8 und embedded Video

    Hallo Jim, auf die Idee bin ich natürlich nicht gekommen, daß mit dem Update vom IE7 auf 8 auch der RealPlayer upgedatet gehört. :lol Ich könnt mich ärgern, so einfach kann das Leben sein, daß man von selbst einfach nicht draufkommt :heul Danke
  5. H

    Internet Explorer 8 und embedded Video

    Danke, ich hab´s probiert, sogar mit ../ etc und jetzt sogar mit "http://www.tippc.at/vid/, aber es hilft nichts, ausser daß er jetzt kurz einen anderen Platzhalter anzeigt und dann zu dem "bekannten" wechselt. Wenn man den kompletten Pfad in einem neuen Fenster aufruft, öffnet der real player...
  6. H

    Internet Explorer 8 und embedded Video

    Hi klar doch: unter TiPPC - Trams in old Picture Post Cards kommt nach der Intro im oberen frame (up.asp) links aussen das Video bzw. der Platzhalter. Danke für Dein Interesse bzw. Hilfe ;-))
  7. H

    Internet Explorer 8 und embedded Video

    Hi, ich habe auf meiner HP ein Video vor einiger Zeit eingebaut. Lief einwandfrei, aber dann kam Internet Explorer 8 (Beta) und jetzt habe ich statt dessen einen Platzhalter. Mein Code: <OBJECT ID=video1 CLASSID="clsid:CFCDAA03-8BE4-11cf-B84B-0020AFBBCCFA" HEIGHT=60 WIDTH=8>...
  8. H

    Druckerwarteschlangenproblem

    Werde ich ausprobieren. Danke nochmal h@mue
  9. H

    Druckerwarteschlangenproblem

    Hallo, ich habe folgendes Problem: kleines Netzwerk ohne Server, aber mit 2 NW-Druckern, 2 Fix-PC´s, Router, W-Lan mit 3 Laptops. Alle mit XP pro SP2. Nach der Installation der (neuen) Drucker hat alles auf allen PC´s einwandfrei funktioniert (alle PC´s und Laptops greifen aufeinander und die...
  10. H

    Probleme nach Gehäusetausch

    Ich habe dieses Problem auch schon gehabt und es auch lange versucht zu lösen. Dabei war es ganz einfach: Das neue Gehäuse hatte für die Besfestigung des Motherboards die Gewinde als kleine Erhöhungen ausgeführt, also nicht mit den "Unterschrauben". Dafür sind bei den meisten Gehäusen so kleine...
  11. H

    [Win2k] Wechselmediendienst

    Hi, @ Juliet: Hab ich alles probiert, aber nichts geändert. @ kloana tirola: Ein absolut heisser Tipp. Hat bestens funktioniert. Allgemein: ich hab auch den Verursacher des Fehlers gefunden: Da das Brennerlaufwerk von Plextor ist, hab ich auch die dazugehörige SW (Plextools 20010801V109)...
  12. H

    [Win2k] Wechselmediendienst

    Hi, beide Laufwerke werden im Gerätemanager normal angezeigt (als "betriebsbereit") h@mue
  13. H

    [Win2k] Wechselmediendienst

    Wechselmediendienst Hi, ich habe einen PC neu mit w2k aufgesetzt. Habe etliches an SW installiert, alles über CD-LW. Die Maschine hat einen Plextor CD-Brenner und ein älteres 52-fach CD-Laufwerk. Nach komplettem Update von w2k (letztes war Sicherheitsupdate für DirectX 8 für Windows 2000...
Oben