wenn du xampp benutzt und version 6.7 oder wie die neuste is hast geht das net musste 6.6a benutzen