Ergebnis 1 bis 2 von 2
Thema: [Ubuntu Studio] Nach OpenGL Installation nur noch Login Hintergrundsbild mit Maus Ich habe mir gerade OpenGL für meine Sapphire Radeon HD5450 geholt und installiert danach hab ich den PC neugestartet wobei ...
  1. #1
    kennt sich schon aus
    Registriert seit
    04.07.13
    Beiträge
    48

    [Ubuntu Studio] Nach OpenGL Installation nur noch Login Hintergrundsbild mit Maus

    Ich habe mir gerade OpenGL für meine Sapphire Radeon HD5450 geholt und installiert danach hab ich den PC neugestartet wobei der Bildschirm(Fernseher) ein paar mal flackerte und ich mich dann einloggen konnte um festzustellen das ich keinen normalen Desktop bekomme.Man sieht das Bild was beim loginscreen verwendet wird ohne jegliche Konstrasteinstellungen die ich für den Desktop eingestellt habe und oben in der rechten Ecke sieht man ein paar graue Pixel. Achtung der Titel ist falsch ich sehe keine Maus.[Ubuntu Studio] Nach OpenGL Installation nur noch Login Hintergrundsbild mit Maus-uploadfromtaptalk1389115367004.jpg[Ubuntu Studio] Nach OpenGL Installation nur noch Login Hintergrundsbild mit Maus-uploadfromtaptalk1389115181049.jpgWas soll ich tun ?

  2.   Anzeige

     
  3. #2
    treuer Stammgast Avatar von prot
    Registriert seit
    29.06.13
    Beiträge
    108

    AW: [Ubuntu Studio] Nach OpenGL Installation nur noch Login Hintergrundsbild mit Maus

    Erkläre das vielleicht genauer. Du hast den closed Source Treiber installiert, und dann Open GL? Oder wie ist das gelaufen? Entschuldige, Linux ist heute leicht zu installieren aber Treiber haben ein eigen Leben! Und Open GL ist für den Open Treiber angepasst. Denn GL nutzt der closed Source Treiber aber nicht gut. Also wäre es nett wenn du dazu was sagst!

Ähnliche Themen

  1. [Gelöst] Blackscreen mit Maus nach Login
    Von florianleon im Forum Alles rund um Linux
    Antworten: 5
    Letzter Beitrag: 06.12.13, 16:20
  2. Probleme mit Maus Installation
    Von Dragonlei im Forum Allgemeine Computerfragen
    Antworten: 7
    Letzter Beitrag: 14.06.06, 09:07
  3. Nach Login nur noch Konsole
    Von laly im Forum Alles rund um Linux
    Antworten: 15
    Letzter Beitrag: 23.05.05, 15:44
  4. Maus - Speed- OpenGL????
    Von hexxxlein im Forum Unreal Tournament [SNC] - Forum
    Antworten: 21
    Letzter Beitrag: 29.03.03, 21:06
  5. [Maus] Logitech Mouse leuchtet nach Shutdown immer noch
    Von Hotbird im Forum Hardware-Forum
    Antworten: 3
    Letzter Beitrag: 08.08.02, 00:09

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Search Engine Friendly URLs by vBSEO ©2011, Crawlability, Inc.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55